排序 相关度 时间
共 159 条 · 0.109 秒
82搜索为您找到约 159 条结果
www.rfc-editor.org 网页 综合
What Is an RFC? | RFC Editor
RFCs (Requests for Comments) are documents that describe Internet Standards, technical specifications, protocols, procedures, research, and other information related to the Internet and Inte…
2026-08-11 自动蜘蛛 相关度 45.6
www.rfc-editor.org 网页 综合
RFC Editor
RFCs outline computer networking and Internet foundations, including Internet Standards and historical or informative content. They are published by the RFC Editor for the IETF, IRTF, IAB, a…
2026-11-14 自动蜘蛛 相关度 43.3
www.iana.org 网页 综合
BCP 53 subseries contains 1 RFC | RFC Editor
…tifiers for Best Current Practices. A BCP may consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the …
2026-11-14 自动蜘蛛 相关度 37.7
www.rfc-editor.org 网页 综合
RFC 8174: Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 8174 View as: Plain Text, Compact HTML Info RFC 8174: BCP 14: Ambiguity of Uppercase vs Lowercase in RFC 2119 Key W…
2017-05-18 自动蜘蛛 相关度 37.1
www.iana.org 网页 综合
RFC 6303: Locally Served DNS Zones | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 6303 View as: Plain Text, Compact HTML Info RFC 6303: BCP 163: Locally Served DNS ZonesDNSJuly 2011. M. AndrewsBest…
2011-07-13 自动蜘蛛 相关度 36.6
www.rfc-editor.org 网页 综合
RFC 7519: JSON Web Token (JWT) | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7519 View as: Plain Text, Compact HTML Info RFC 7519: JSON Web Token (JWT)JSONJOSEJWTMay 2015. M. Jones, J. Bradley…
2015-05-19 自动蜘蛛 相关度 36.5
www.iana.org 网页 综合
BCP 23 subseries contains 1 RFC | RFC Editor
…tifiers for Best Current Practices. A BCP may consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the …
2026-11-14 自动蜘蛛 相关度 36.4
www.rfc-editor.org 网页 综合
Search | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeSearch Search Footer rfc-editor.org is maintained by the Internet Engineering Task Force System Status·Report a Bug·Ver…
2026-11-14 自动蜘蛛 相关度 35.9
www.rfc-editor.org 网页 综合
Errata in RFCs | RFC Editor
Authors and editors of RFCs carefully proofread every document prior to publication, but sometimes errors happen. Because RFCs do not change after publication, there is an errata system to n…
2026-06-11 自动蜘蛛 相关度 35.3
www.iana.org 网页 综合
RFC 7535: AS112 Redirection Using DNAME | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7535 View as: Plain Text, Compact HTML Info RFC 7535: AS112 Redirection Using DNAMEDNSMay 2015. J. Abley, B. Dickso…
2015-05-13 自动蜘蛛 相关度 35.0
第 1 / 16 页