排序 相关度 时间
共 88 条 · 0.289 秒
82搜索为您找到约 88 条结果
www.iana.org 网页 综合
RFC 5011: Automated Updates of DNS Security (DNSSEC) Trust Anchors | RFC Editor
…"OPTIONAL" in this document are to be interpreted as described in BCP 14, [RFC2119]. 2. Theory of Operation The general concept of this mechanism is that existing trust anchors can be used t…
2007-09-06 自动蜘蛛 相关度 3.8
www.iana.org 网页 综合
RFC 7303: XML Media Types | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2014-07-07 自动蜘蛛 相关度 3.8
www.iana.org 网页 综合
RFC 6839: Additional Media Type Structured Syntax Suffixes | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2013-01-30 自动蜘蛛 相关度 3.8
www.rfc-editor.org 网页 综合
RFC 9743: Specifying New Congestion Control Algorithms | RFC Editor
…nternet Engineering Steering Group (IESG). Further information on BCPs is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to p…
2025-03-12 自动蜘蛛 相关度 3.8
www.rfc-editor.org 网页 综合
RFC 7521: Assertion Framework for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2015-05-19 自动蜘蛛 相关度 3.6
www.rfc-editor.org 网页 综合
RFC 5652: Cryptographic Message Syntax (CMS) | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2009-09-17 自动蜘蛛 相关度 3.6
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2010-01-25 自动蜘蛛 相关度 3.6
www.rfc-editor.org 网页 综合
RFC 5911: New ASN.1 Modules for Cryptographic Message Syntax (CMS) and S/MIME | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2010-06-08 自动蜘蛛 相关度 3.6
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2012-10-13 自动蜘蛛 相关度 3.6
www.rfc-editor.org 网页 综合
RFC 7519: JSON Web Token (JWT) | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2015-05-19 自动蜘蛛 相关度 3.6
第 8 / 9 页