排序 相关度 时间
共 78 条 · 0.101 秒
82搜索为您找到约 78 条结果
www.iab.org 网页 综合
IAB | IAB Technical Programs
…d to transition the work to the IETF. IAB programs cannot publish RFCs. Programs provide input to the IAB discussions on a topic, and the IAB may choose to publish an RFC that takes that inp…
2026-11-14 自动蜘蛛 相关度 5.9
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
…edgements, and the bibliography. These documents are revisions of RFCs 1521, 1522, and 1590, which themselves were revisions of RFCs 1341 and 1342. An appendix in RFC 2049 describes differen…
1996-11-01 自动蜘蛛 相关度 5.9
www.iana.org 网页 综合
RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types | RFC Editor
…edgements, and the bibliography. These documents are revisions of RFCs 1521 and 1522, which themselves were revisions of RFCs 1341 and 1342. An appendix in RFC 2049 describes differences and…
1996-11-01 自动蜘蛛 相关度 5.9
www.ietf.org 网页 综合
IETF | Supporting the technical foundations of business
…t Engineering Task Force (IETF) develops standards, documented in RFCs, that are freely available and widely adopted by Internet users, network operators, and equipment vendors, and define t…
2026-11-15 自动蜘蛛 相关度 5.6
www.ietf.org 网页 综合
IETF | Why we need your support
… invented it—they made the foundational technical specifications (RFCs) freely available for anyone to read. Using those specifications, a pioneering generation of engineers and entrepreneur…
2026-11-15 自动蜘蛛 相关度 5.5
www.irtf.org 网页 综合
IRTF Privacy Enhancements and Assessments Research Group (PEARG)
…y privacy-enhancing technologies in Informational or Experimental RFCs. It will also engage with other standards bodies e.g. PETS, SOUPS, W3C and the Privacy Interest Group therein. The rang…
2026-11-15 自动蜘蛛 相关度 5.5
vuejs.org 网页 综合
Releases | Vue.js
… in the design process. The RFC process is conducted in the vuejs/rfcs repo on GitHub. Some features are shipped and documented in a stable version of Vue, but marked as experimental. Experi…
2026-11-13 自动蜘蛛 相关度 5.3
www.irtf.org 网页 综合
IRTF Network Management Research Group (NMRG)
…ill be submitted for publication as Experimental or Informational RFCs. Membership in the NMRG is open to all interested parties. Regular working meetings are held about three to five times …
2026-11-15 自动蜘蛛 相关度 5.2
www.iana.org 网页 综合
Application for Media Type
We recommend that you read the following RFCs before proceeding with this application. It is important that you understand the application process and requirements completely. These document…
2026-11-14 自动蜘蛛 相关度 5.1
www.irtf.org 网页 综合
Internet Research Task Force
… The governance and operation of the IRTF is described by various RFCs and other policy documents including Intellectual Property Rights disclosure rules and the IETF/IRTF/IAB Privacy Statem…
2026-11-14 自动蜘蛛 相关度 5.1
第 6 / 8 页