排序 相关度 时间
共 88 条 · 0.312 秒
82搜索为您找到约 88 条结果
www.iana.org 网页 综合
RFC 4289: Multipurpose Internet Mail Extensions (MIME) Part Four: Registration Procedures | RFC Editor
…t UsHomeRFC 4289 View as: Plain Text, Compact HTML Info RFC 4289: BCP 13: Multipurpose Internet Mail Extensions (MIME) Part Four: Registration ProceduresMIMEDecember 2005. N. Freed, J. Klens…
2005-12-12 自动蜘蛛 相关度 5.8
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2017-12-13 自动蜘蛛 相关度 5.8
www.rfc-editor.org 网页 综合
RFC 5741: RFC Streams, Headers, and Boilerplates | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2009-12-24 自动蜘蛛 相关度 5.8
www.rfc-editor.org 网页 综合
RFC 8414: OAuth 2.0 Authorization Server Metadata | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2018-06-28 自动蜘蛛 相关度 5.8
www.rfc-editor.org 网页 综合
RFC 9312: Manageability of the QUIC Transport Protocol
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2022-09-01 自动蜘蛛 相关度 5.7
www.rfc-editor.org 网页 综合
RFC 9743: Specifying New Congestion Control Algorithms
…nternet Engineering Steering Group (IESG). Further information on BCPs is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to p…
2025-03-01 自动蜘蛛 相关度 5.7
developer.mozilla.org 网页 综合
グローバル属性 - HTML | MDN
…言語を定義します。編集不可能な要素を記述している言語、または編集可能な要素に記述されるべき言語を定義します。この属性の値には、有効なBCP 47 言語タグを指定してください。xml:lang はこの要素より優先します。 暗号学的ノンス ("number user once") で、コンテンツセキュリティポリシーが取得を許可するかどうかを決定するために使用することがあります。 要…
2026-05-03 自动蜘蛛 相关度 5.2
www.iab.org 网页 综合
IAB | IAB Member Roles in Evaluating New Work Proposals
…being discussed in an area meeting, RAI Dispatch (as described in BCP 67), etc. In providing architectural oversight and guidance for a BOF, IAB members are rarely speaking for the IAB, beca…
2026-11-14 自动蜘蛛 相关度 4.1
www.sendspin-audio.com 网页 综合
Sendspin Protocol Specification – Sendspin
…"OPTIONAL" in this document are to be interpreted as described in BCP 14 RFC 2119 RFC 8174 when, and only when, they appear in all capitals, as shown here. A typical session, from handshake …
2026-11-13 自动蜘蛛 相关度 4.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-14 自动蜘蛛 相关度 4.1
第 6 / 9 页