排序 相关度 时间
共 88 条 · 0.264 秒
82搜索为您找到约 88 条结果
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 9002: QUIC Loss Detection and Congestion Control | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2021-05-27 自动蜘蛛 相关度 6.1
www.iana.org 网页 综合
RFC 8375: Special-Use Domain 'home.arpa.' | RFC Editor
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2018-05-17 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2021-05-27 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2021-05-27 自动蜘蛛 相关度 6.1
www.iana.org 网页 综合
RFC 9718: DNSSEC Trust Anchor Publication for the Root Zone | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2025-01-24 自动蜘蛛 相关度 6.1
www.ietf.org 网页 综合
IETF | IETF Administration LLC Staff
…the IETF Executive Director is set by the community in RFC 8711 / BCP 101. The IETF Executive Director also holds the community defined role of Managing Director, IETF Secretariat. Jay Daley…
2026-11-14 自动蜘蛛 相关度 6.1
developer.mozilla.org 网页 综合
全局属性 - HTML(超文本标记语言) | MDN
…连字符分隔的“语言子标记”组成),格式在 RFC 5646: Tags for Identifying Languages(也称为 BCP 47) 中定义。xml:lang 优先于它。 一个加密的 nonce(“只使用一次的数字”),可以被内容安全策略使用,以确定是否允许进行给定的获取。 元素的部件名称的空格分隔列表。Part 名称允许 CSS 通过 ::part 伪元素选择和…
2025-11-04 自动蜘蛛 相关度 6.0
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 5.8
第 5 / 9 页