排序 相关度 时间
共 159 条 · 0.254 秒
82搜索为您找到约 159 条结果
www.rfc-editor.org 网页 综合
RFC 7521: Assertion Framework for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7521 View as: Plain Text, Compact HTML Info RFC 7521: Assertion Framework for OAuth 2.0 Client Authentication and A…
2015-05-19 自动蜘蛛 相关度 27.8
self-issued.info 网页 综合
RFC 10070 – Closing the door on an actionable OAuth security vulnerability – Mike Jones: self-issued
…th, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has been published. The…
2026-11-14 自动蜘蛛 相关度 26.7
www.iana.org 网页 综合
RFC 3172: Management Guidelines & Operational Requirements for the Address and Routing Parameter Area Domain ("arpa") | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 3172 View as: Plain Text, Compact HTML Info RFC 3172: BCP 52: Management Guidelines & Operational Requirements for …
2001-09-01 自动蜘蛛 相关度 26.4
www.rfc-editor.org 网页 综合
RFC 9002: QUIC Loss Detection and Congestion Control | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2021-05-27 自动蜘蛛 相关度 25.4
www.iana.org 网页 综合
RFC 9031: Constrained Join Protocol (CoJP) for 6TiSCH | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2021-05-29 自动蜘蛛 相关度 25.3
www.iana.org 网页 综合
RFC 6335: Internet Assigned Numbers Authority (IANA) Procedures for the Management of the Service Name and Transport Protocol Port Number Registry | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 6335 View as: Plain Text, Compact HTML Info RFC 6335: BCP 165: Internet Assigned Numbers Authority (IANA) Procedure…
2011-08-31 自动蜘蛛 相关度 25.2
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 24.8
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 24.8
dev.to 网页 综合
BeamFS RFC: a Reed-Solomon file system for Linux - DEV Community
…system, to kernel developers as an 18-patch request for comments (RFC) on October 19, 2026. It is built to repair damaged data on a single disk, not just detect it. That is a job Linux file …
2026-10-19 自动蜘蛛 相关度 24.7
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2021-05-27 自动蜘蛛 相关度 24.3
第 4 / 16 页