排序 相关度 时间
共 41 条 · 0.274 秒
82搜索为您找到约 41 条结果
www.iab.org 网页 综合
IAB | IAB Member Roles in Evaluating New Work Proposals
…being discussed in an area meeting, RAI Dispatch (as described in BCP 67), etc. In providing architectural oversight and guidance for a BOF, IAB members are rarely speaking for the IAB, beca…
2026-11-14 自动蜘蛛 相关度 4.1
www.sendspin-audio.com 网页 综合
Sendspin Protocol Specification – Sendspin
…"OPTIONAL" in this document are to be interpreted as described in BCP 14 RFC 2119 RFC 8174 when, and only when, they appear in all capitals, as shown here. A typical session, from handshake …
2026-11-13 自动蜘蛛 相关度 4.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-14 自动蜘蛛 相关度 4.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc9312.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-15 自动蜘蛛 相关度 4.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc6211.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2026-11-15 自动蜘蛛 相关度 3.9
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc8017.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2026-11-15 自动蜘蛛 相关度 3.9
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc8410.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-15 自动蜘蛛 相关度 3.9
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc7523.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (http://trustee.ietf.org/license-info) in effect on …
2026-11-15 自动蜘蛛 相关度 3.9
developer.mozilla.org 网页 综合
Global attributes - HTML | MDN
…d be written in by the user. The attribute should contain a valid BCP 47 language tag. xml:lang has priority over it. A cryptographic nonce ("number used once") which can be used by Content …
2026-10-26 自动蜘蛛 相关度 3.8
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 3.8
第 4 / 5 页