…cuments in the series. The RFC series has two subseries, STDs and BCPs, with each numbered STD and BCP comprising one or more RFCs. STDs are 'Internet Standard' RFCs, and BCPs are RFCs that …
…about the procedures for sending and receiving liaison statements, please see the IETF Liaisons page and RFC 4053 (BCP 103) “Procedures for Handling Liaison Statements to and from the IETF.”
…k Force (IETF) M. Duke, Ed. Request for Comments: 9743 Google LLC BCP: 133 G. Fairhurst, Ed. Obsoletes: 5033 University of Aberdeen Category: Best Current Practice March 2025 ISSN: 2070-1721…
…isons, please see RFC 4052 “IAB Liaison Management” and RFC 4053 (BCP 103) “Procedures for Handling Liaison Statements to and from the IETF.” The primary contact on liaison negotiation is th…
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
…t UsHomeRFC 3172 View as: Plain Text, Compact HTML Info RFC 3172: BCP 52: Management Guidelines & Operational Requirements for the Address and Routing Parameter Area Domain ("arpa")DNSnetwor…
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…