排序 相关度 时间
共 128 条 · 0.166 秒
82搜索为您找到约 128 条结果
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 18.0
json-schema.org 网页 综合
Testing JSON Schema's format Keyword Against the RFCs
… - not against what implementations happen to do, but against the RFC each format value points at. This is a report on what that testing found. The specification does not define what an emai…
2026-11-14 自动蜘蛛 相关度 15.5
www.iana.org 网页 综合
IPv4 Address Space
…allocated or reserved. 0.0.0.0/8 reserved for self-identification RFC 791, Section 3.2. Reserved by protocol. For authoritative registration, see IPv4 Special-Purpose Address Space. 0.0.0.0/…
2026-11-14 自动蜘蛛 相关度 13.7
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-01 自动蜘蛛 相关度 12.9
www.iana.org 网页 综合
Application for Media Type
We recommend that you read the following RFCs before proceeding with this application. It is important that you understand the application process and requirements completely. These document…
2026-11-14 自动蜘蛛 相关度 12.4
www.iana.org 网页 综合
Protocol Registry Change Processes
…re(s) and reference document(s). Common procedures are defined in RFC 8126, but the RFC that defines the registry may include more detailed instructions. You can find a list of registries he…
2026-11-14 自动蜘蛛 相关度 12.4
www.openiked.org 网页 综合
OpenIKED
…ssociations (SAs) between peers. The IKEv2 protocol is defined in RFC 5996, which combines and updates the previous standards: ISAKMP/Oakley (RFC 2408), IKE (RFC 2409), and the Internet DOI …
2026-11-13 自动蜘蛛 相关度 12.0
www.iana.org 网页 综合
Service Name and Transport Protocol Port Number Registry
… are assigned on a First Come First Served basis, as described in RFC 6335. Port numbers are divided into three ranges, with their uses and assignment procedures specified in Section 8.1.2 o…
2026-11-14 自动蜘蛛 相关度 11.9
www.iana.org 网页 综合
IANA-managed Reserved Domains
…IANA”, for specific policy or technical purposes. As described in RFC 2606 and RFC 6761, a number of domains such as example.com and example.org are maintained for documentation purposes. Th…
2026-11-13 网友提交 相关度 11.8
www.iab.org 网页 综合
IAB | IAB Appointments & Confirmations
As part of its chartered oversight role in RFC 2850: Charter of the Internet Architecture Board (IAB), the IAB makes appointments and confirmations to other various bodies. The IAB appoints …
2026-11-14 自动蜘蛛 相关度 11.4
第 3 / 13 页