排序 相关度 时间
共 159 条 · 0.123 秒
82搜索为您找到约 159 条结果
www.iana.org 网页 综合
RFC 7605: Recommendations on Using Assigned Transport Port Numbers | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7605 View as: Plain Text, Compact HTML Info RFC 7605: BCP 165: Recommendations on Using Assigned Transport Port Num…
2015-08-07 自动蜘蛛 相关度 31.8
www.iana.org 网页 综合
RFC 7793: Adding 100.64.0.0/10 Prefixes to the IPv4 Locally-Served DNS Zones Registry | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7793 View as: Plain Text, Compact HTML Info RFC 7793: BCP 163: Adding 100.64.0.0/10 Prefixes to the IPv4 Locally-Se…
2016-05-12 自动蜘蛛 相关度 31.8
www.iana.org 网页 综合
RFC 7940: Representing Label Generation Rulesets Using XML | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7940 View as: Plain Text, Compact HTML Info RFC 7940: Representing Label Generation Rulesets Using XMLXMLIDNAugust …
2016-08-10 自动蜘蛛 相关度 31.4
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10070.txt
…sertion-Based Authorization Grants Abstract This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authenticatio…
2026-11-14 自动蜘蛛 相关度 31.3
www.rfc-editor.org 网页 综合
RFC 3986: Uniform Resource Identifier (URI): Generic Syntax | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 3986 View as: Plain Text, Compact HTML Info RFC 3986: STD 66: Uniform Resource Identifier (URI): Generic SyntaxURIJ…
2005-01-25 自动蜘蛛 相关度 31.1
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 2045 View as: Plain Text, Compact HTML Info RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format…
1996-11-01 自动蜘蛛 相关度 30.7
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 5754 View as: Plain Text, Compact HTML Info RFC 5754: Using SHA2 Algorithms with Cryptographic Message SyntaxECDSAM…
2010-01-25 自动蜘蛛 相关度 29.8
www.iana.org 网页 综合
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 2077 View as: Plain Text, Compact HTML Info RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail…
1997-01-01 自动蜘蛛 相关度 29.4
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 4290 View as: Plain Text, Compact HTML Info RFC 4290: Suggested Practices for Registration of Internationalized Dom…
2005-12-23 自动蜘蛛 相关度 28.6
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2021-05-27 自动蜘蛛 相关度 28.6
第 3 / 16 页