排序 相关度 时间
共 41 条 · 0.206 秒
82搜索为您找到约 41 条结果
www.ietf.org 网页 综合
IETF | Liaison relationships
…isons, please see RFC 4052 “IAB Liaison Management” and RFC 4053 (BCP 103) “Procedures for Handling Liaison Statements to and from the IETF.” The primary contact on liaison negotiation is th…
2026-11-14 自动蜘蛛 相关度 6.2
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.ietf.org 网页 综合
IETF | IETF Administration LLC Staff
…the IETF Executive Director is set by the community in RFC 8711 / BCP 101. The IETF Executive Director also holds the community defined role of Managing Director, IETF Secretariat. Jay Daley…
2026-11-14 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 5.8
developer.mozilla.org 网页 综合
グローバル属性 - HTML | MDN
…言語を定義します。編集不可能な要素を記述している言語、または編集可能な要素に記述されるべき言語を定義します。この属性の値には、有効なBCP 47 言語タグを指定してください。xml:lang はこの要素より優先します。 暗号学的ノンス ("number user once") で、コンテンツセキュリティポリシーが取得を許可するかどうかを決定するために使用することがあります。 要…
2026-05-03 自动蜘蛛 相关度 5.2
第 3 / 5 页