排序 相关度 时间
共 37 条 · 0.078 秒
82搜索为您找到约 37 条结果
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-07 自动蜘蛛 相关度 6.1
www.ietf.org 网页 综合
IETF | IETF Administration LLC Staff
…the IETF Executive Director is set by the community in RFC 8711 / BCP 101. The IETF Executive Director also holds the community defined role of Managing Director, IETF Secretariat. Jay Daley…
2026-11-14 自动蜘蛛 相关度 6.1
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…cument authors. All rights reserved.¶ This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-01 自动蜘蛛 相关度 5.8
www.iab.org 网页 综合
IAB | IAB Member Roles in Evaluating New Work Proposals
…being discussed in an area meeting, RAI Dispatch (as described in BCP 67), etc. In providing architectural oversight and guidance for a BOF, IAB members are rarely speaking for the IAB, beca…
2026-11-14 自动蜘蛛 相关度 4.1
www.sendspin-audio.com 网页 综合
Sendspin Protocol Specification – Sendspin
…"OPTIONAL" in this document are to be interpreted as described in BCP 14 RFC 2119 RFC 8174 when, and only when, they appear in all capitals, as shown here. A typical session, from handshake …
2026-11-13 自动蜘蛛 相关度 4.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-14 自动蜘蛛 相关度 4.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc9312.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-15 自动蜘蛛 相关度 4.1
第 3 / 4 页