排序 相关度 时间
共 257 条 · 0.296 秒
82搜索为您找到约 257 条结果
www.ietf.org 网页 综合
IETF | IETF Administration LLC
…ministrative Oversight Committee (IAOC) as documented in a set of RFCs produced by the IASA2 working group: RFC 8711 Structure of the IETF Administrative Support Activity, version 2.0RFC 871…
2026-11-14 自动蜘蛛 相关度 4.9
developer.mozilla.org 网页 综合
全局属性 - HTML(超文本标记语言) | MDN
…编辑元素所在的语言,或者应该由用户编写的可编辑元素的语言。该属性包含一个“语言标记”(由用连字符分隔的“语言子标记”组成),格式在 RFC 5646: Tags for Identifying Languages(也称为 BCP 47) 中定义。xml:lang 优先于它。 一个加密的 nonce(“只使用一次的数字”),可以被内容安全策略使用,以确定是否允许进行给定的获取。 …
2025-11-04 自动蜘蛛 相关度 4.8
www.iana.org 网页 综合
Application for an IPv4 Multicast Address
…not tied to your upstream ISP? Please explain why you can not use RFC 6034. Are you able to use Source-specific Multicast (SSM)? Please explain why it is not possible to use SSM. In which bl…
2026-11-14 自动蜘蛛 相关度 4.7
go.dev 网页 综合
http package - net/http - Go Packages
…Common HTTP methods. Unless otherwise noted, these are defined in RFC 7231 section 4.3. HTTP status codes as registered with IANA. See: https://www.iana.org/assignments/http-status-codes/htt…
2026-11-14 自动蜘蛛 相关度 4.7
www.iana.org 网页 综合
draft-ietf-oauth-sd-jwt-vc-18
…D-JWT format.¶ This note is to be removed before publishing as an RFC.¶ Discussion of this document takes place on the Web Authorization Protocol Working Group mailing list (oauth@ietf.org),…
2026-08-03 自动蜘蛛 相关度 4.6
turborepo.dev 网页 综合
Blog | Turborepo
…sitories linked to Vercel Turborepo 2.3 introduces the Boundaries RFC, along with several ergonomics improvements. Turborepo 2.2 adds a new command to query your repository, cache safety imp…
2026-11-13 自动蜘蛛 相关度 4.6
blake2.net 网页 综合
BLAKE2
…our deployment platform. If you do that, please write to us and let us know what you found. A: The RFC includes a complete specification of BLAKE2b and BLAKE2s (though not of the tree mode).
2026-11-14 自动蜘蛛 相关度 4.6
www.iana.org 网页 综合
IDN Repository Procedures
…n classifications, refer to the IANA Language Subtag Registry and RFC 5646. For special cases there may be a need to list entries without a specific language or script classification. In suc…
2022-08-04 自动蜘蛛 相关度 4.4
www.iana.org 网页 综合
draft-ietf-spice-sd-cwt-06
…SE) and CWTs.¶ This note is to be removed before publishing as an RFC.¶ The latest revision of this draft can be found at https://ietf-wg-spice.github.io/draft-ietf-spice-sd-cwt/draft-ietf-s…
2026-01-13 自动蜘蛛 相关度 4.4
www.ietf.org 网页 综合
Messaging Layer Security Ciphersuite using X25519Kyber768Draft00 Key Exchange Mechanism
…er768Draft00.¶ This note is to be removed before publishing as an RFC.¶ Status information for this document may be found at https://datatracker.ietf.org/doc/draft-mahy-mls-x25519kyber768dra…
2023-07-10 自动蜘蛛 相关度 4.2
第 23 / 26 页