排序 相关度 时间
共 257 条 · 0.231 秒
82搜索为您找到约 257 条结果
www.amsl.com 网页 综合
AMS Case Studies
…serve their missions. When the IETF looked for a new home for the RFC Production Center (RPC), AMS welcomed the opportunity to support the RPC’s critical functions and to make the organizati…
2020-04-16 自动蜘蛛 相关度 5.3
www.ietf.org 网页 综合
IETF | Enabling Publishers to Express Preferences for AI Crawlers: An Update on the AIPREF Working Group
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.3
www.sendspin-audio.com 网页 综合
Sendspin Protocol Specification – Sendspin
…AL" in this document are to be interpreted as described in BCP 14 RFC 2119 RFC 8174 when, and only when, they appear in all capitals, as shown here. A typical session, from handshake through…
2026-11-13 自动蜘蛛 相关度 5.3
go.dev 网页 综合
A new Go API for JSON - The Go Programming Language
…ntly accepts invalid UTF-8, whereas the latest Internet Standard (RFC 8259) requires valid UTF-8. The default behavior should report an error in the presence of invalid UTF-8, instead of int…
2026-11-14 自动蜘蛛 相关度 5.3
json-schema.org 网页 综合
Code of Conduct
…s is. We reference the IETF BCP 54 "IETF Guidelines for Conduct" (RFC7154) as a guideline. We do not subscribe to its defined Reporting Transgressions of the Guidelines (Appendix A), as JSON…
2026-11-14 自动蜘蛛 相关度 5.3
www.ietf.org 网页 综合
IETF | IETF Areas
…bout the role of the IESG in areas and working groups, please see RFC 3710 ("An IESG charter"), section 6 and RFC 2418 ("IETF Working Group Guidelines and Procedures"). The ART area develops…
2026-11-14 自动蜘蛛 相关度 5.3
www.ietf.org 网页 综合
IETF | Agentic AI communications: Identifying the standards we need
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.3
www.ietf.org 网页 综合
IETF | Preventing Internet Route Hijack with SIDRops Technology
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.3
www.ietf.org 网页 综合
IETF | The new GREEN working group gets ready for an energy efficient Internet
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.3
www.ietf.org 网页 综合
IETF | Bringing new work to the IETF
…ere are exceptions: More information can be found in Section 4 of RFC 3935 "A mission statement for the IETF". If you want to bring an idea to the IETF then you should to write it up as an I…
2026-11-15 自动蜘蛛 相关度 5.3
第 20 / 26 页