排序 相关度 时间
共 121 条 · 0.238 秒
82搜索为您找到约 121 条结果
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…er information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-14 自动蜘蛛 相关度 23.0
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-07 自动蜘蛛 相关度 21.6
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-07 自动蜘蛛 相关度 21.6
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-01 自动蜘蛛 相关度 21.5
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-01 自动蜘蛛 相关度 21.3
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 18.0
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 18.0
json-schema.org 网页 综合
Testing JSON Schema's format Keyword Against the RFCs
… - not against what implementations happen to do, but against the RFC each format value points at. This is a report on what that testing found. The specification does not define what an emai…
2026-11-14 自动蜘蛛 相关度 15.5
www.iana.org 网页 综合
IPv4 Address Space
…allocated or reserved. 0.0.0.0/8 reserved for self-identification RFC 791, Section 3.2. Reserved by protocol. For authoritative registration, see IPv4 Special-Purpose Address Space. 0.0.0.0/…
2026-11-14 自动蜘蛛 相关度 13.7
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-01 自动蜘蛛 相关度 12.9
第 2 / 13 页