排序 相关度 时间
共 27 条 · 0.260 秒
82搜索为您找到约 27 条结果
www.ietf.org 网页 综合
IETF | Internet Assigned Numbers Authority (IANA) functions
…ins is used in various Internet standards developed in the IETF. Its management procedure is documented in BCP 175: Procedures for Maintaining the Time Zone Database. IANA Time Zone Database
2026-11-15 自动蜘蛛 相关度 7.0
www.ietf.org 网页 综合
IETF | Nominating Committee
…ecall Process: Operation of the Nominating and Recall Committees (BCP 10) and Publicly Verifiable Nominations Committee (NomCom) Random Selection (RFC3797). The IAB, IESG, IETF Trust, and IE…
2026-11-14 自动蜘蛛 相关度 6.9
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10082.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-14 自动蜘蛛 相关度 6.6
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10070.txt
…ocument authors. All rights reserved. This document is subject to BCP 78 and the IETF Trust's Legal Provisions Relating to IETF Documents (https://trustee.ietf.org/license-info) in effect on…
2026-11-14 自动蜘蛛 相关度 6.6
www.ietf.org 网页 综合
IETF | RFCs
…cuments in the series. The RFC series has two subseries, STDs and BCPs, with each numbered STD and BCP comprising one or more RFCs. STDs are 'Internet Standard' RFCs, and BCPs are RFCs that …
2026-11-15 自动蜘蛛 相关度 6.6
www.iab.org 网页 综合
IAB | Liaison Coordination
…about the procedures for sending and receiving liaison statements, please see the IETF Liaisons page and RFC 4053 (BCP 103) “Procedures for Handling Liaison Statements to and from the IETF.”
2026-11-14 自动蜘蛛 相关度 6.3
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc9743.txt
…k Force (IETF) M. Duke, Ed. Request for Comments: 9743 Google LLC BCP: 133 G. Fairhurst, Ed. Obsoletes: 5033 University of Aberdeen Category: Best Current Practice March 2025 ISSN: 2070-1721…
2026-11-15 自动蜘蛛 相关度 6.3
www.ietf.org 网页 综合
IETF | Liaison relationships
…isons, please see RFC 4052 “IAB Liaison Management” and RFC 4053 (BCP 103) “Procedures for Handling Liaison Statements to and from the IETF.” The primary contact on liaison negotiation is th…
2026-11-14 自动蜘蛛 相关度 6.2
www.ietf.org 网页 综合
IETF | IETF Administration LLC Staff
…the IETF Executive Director is set by the community in RFC 8711 / BCP 101. The IETF Executive Director also holds the community defined role of Managing Director, IETF Secretariat. Jay Daley…
2026-11-14 自动蜘蛛 相关度 6.1
www.iab.org 网页 综合
IAB | IAB Member Roles in Evaluating New Work Proposals
…being discussed in an area meeting, RAI Dispatch (as described in BCP 67), etc. In providing architectural oversight and guidance for a BOF, IAB members are rarely speaking for the IAB, beca…
2026-11-14 自动蜘蛛 相关度 4.1
第 2 / 3 页