排序 相关度 时间
共 1,844 条 · 0.419 秒
82搜索为您找到约 1,844 条结果
www.sketch.com 网页 综合
How to design a delicious-looking strawberry using just one layer · Sketch Blog
…king with one layer, make sure to draw the leaves and the stem as part of the same path. Alternatively, you can draw them separately and then merge them into one layer using Layer > Combine …
2026-10-29 自动蜘蛛 相关度 1.7
www.idc.com 网页 综合
IDC - Sustainable AI to AI for Sustainability  
…r they get recertified for redeployment and resale, harvested for parts, or recycled, represents an opportunity to not only create investment capacity but also be part of meeting corporate s…
2024-07-19 自动蜘蛛 相关度 1.7
www.iana.org 网页 综合
RFC 5011: Automated Updates of DNS Security (DNSSEC) Trust Anchors | RFC Editor
…ces ........................................12 1. Introduction As part of the reality of fielding DNSSEC (Domain Name System Security Extensions) [RFC4033] [RFC4034] [RFC4035], the community…
2007-09-06 自动蜘蛛 相关度 1.7
www.usenix.org 网页 综合
Volume 3, Number 2 | USENIX
… with the 24th USENIX Security Symposium (USENIX Security 15). As part of our commitment to open access, this issue of the USENIX Journal of Election Technology and Systems (JETS) is free an…
2015-08-05 自动蜘蛛 相关度 1.7
www.usenix.org 网页 综合
WOOT '27 Preliminary Call for Papers | USENIX
…collaboration between academia, independent hackers, and industry participants on offensive research. As offensive security has changed over the years to become a large-scale operation manag…
2026-10-28 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 8174: Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words | RFC Editor
…the key words have the defined special meanings. This document is part of BCP 14. Leiba Best Current Practice [Page 2] RFC 8174 RFC 2119 Clarification May 2017 2. Clarifying Capitalization o…
2017-05-18 自动蜘蛛 相关度 1.6
martinfowler.com 网页 综合
Agile Software Guide
…evelopment has moved from being a cult technique to an increasing part of the mainstream. I was lucky enough to be at the beginning of this story, with early experiences on the 'birth projec…
2019-08-01 自动蜘蛛 相关度 1.6
freebsdfoundation.org 网页 综合
Projects | FreeBSD Foundation
…, manufacturers, and other stakeholders engaging with FreeBSD. As part of the larger laptop improvements project, we are developing support for the newer S0ix states for sleep/hibernation. M…
2015-12-16 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
…d notes that the decision to publish is not based on IETF review apart from IESG review for conflict with IETF work. The RFC Editor has chosen to publish this document at its discretion. See…
2005-12-23 自动蜘蛛 相关度 1.6
www.usenix.org 网页 综合
USENIX Conference Grant Programs | USENIX
…programs? Contact sponsorship@usenix.org for more information. As part of USENIX's ongoing commitment to encourage participation from professionals in advanced computing, we offer profession…
2023-12-11 自动蜘蛛 相关度 1.6
第 184 / 185 页