排序 相关度 时间
共 159 条 · 0.198 秒
82搜索为您找到约 159 条结果
kubernetes.io 网页 综合
Service | Kubernetes
…ces for the Service. The name of a Service object must be a valid RFC 1123 label name. Port definitions in Pods have names, and you can reference these names in the targetPort attribute of a…
2026-11-13 自动蜘蛛 相关度 3.6
kubernetes.io 网页 综合
Service | Kubernetes
…s du Service. Le nom d'un objet Service doit être un nom de label RFC 1123 valide. Les ports définis dans les Pods ont des noms, auxquels vous pouvez faire référence dans l'attribut targetPo…
2026-11-13 自动蜘蛛 相关度 3.6
symfony.com 网页 综合
Symfony and HTTP Fundamentals (Symfony Docs)
…arn more about the HTTP specification, read the original HTTP 1.1 RFC or the HTTP Bis, which is an active effort to clarify the original specification. So how do you interact with the "reque…
2026-11-13 自动蜘蛛 相关度 3.6
microformats.org 网页 综合
hCard 1.0 - Microformats Wiki
…s, organizations on the web, using a 1:1 representation of vCard (RFC2426) properties and values in HTML. hCard is one of several open microformat standards suitable for embedding data in HT…
2026-11-13 自动蜘蛛 相关度 3.6
go.dev 网页 综合
json package - encoding/json - Go Packages
…ckage json implements encoding and decoding of JSON as defined in RFC 7159. The mapping between JSON and Go values is described in the documentation for the Marshal and Unmarshal functions. …
2026-11-14 自动蜘蛛 相关度 3.6
www.faxianai.com 网页 综合
Claude指令词大全,Claude高级指令词 - 发现AI
… # 数据转换专家工作规范 ## 核心职责 将 ** [JSON/XML/YAML/Excel] ** 等结构化数据转换为 ** [RFC 4180 标准] ** CSV 文件,支持: - 自定义 ** [列映射策略] **(包含/排除字段,嵌套结构平展) - 动态 ** [数据类型推断] **(自动识别日期、数值等格式) - ** [ETL 预处理] **(空值处理、数据脱敏…
2026-11-14 自动蜘蛛 相关度 3.6
go.dev 网页 综合
json package - encoding/json/v2 - Go Packages
…ckage json implements semantic processing of JSON as specified in RFC 8259. JSON is a simple data interchange format that can represent primitive data types such as booleans, strings, and nu…
2026-11-14 自动蜘蛛 相关度 3.6
gunicorn.org 网页 综合
Latest - Gunicorn
… three workers, while the HTTP/1 path had always dropped them per RFC 9110. They no longer do (#3709, #3710). Events lost during flow-control waits: while blocked waiting for a WINDOW_UPDATE…
2026-11-14 自动蜘蛛 相关度 3.4
www.electronjs.org 网页 综合
Electron's blog | Electron
…ectron team recently added MSIX auto-updater support according to RFC #21. You can now ship both MSIX and Squirrel.Mac in your update server essentially with the same JSON response format. S…
2026-10-21 自动蜘蛛 相关度 3.3
第 16 / 16 页