排序 相关度 时间
共 159 条 · 0.271 秒
82搜索为您找到约 159 条结果
www.irtf.org 网页 综合
IRTF Human Rights Protocol Considerations Research Group (HRPC)
…n (partial) loss of functionality and connectivity. As evinced by RFC 1958, the Internet aims to be the global network of networks that provides unfettered connectivity to all users at all t…
2026-11-14 自动蜘蛛 相关度 6.0
vuejs.org 网页 综合
Community Guide | Vue.js
…t to discuss the use case and implementation details first in the RFC repo. Apart from answering questions and sharing resources in the forum and chat, there are a few other less obvious way…
2026-11-13 自动蜘蛛 相关度 6.0
www.iana.org 网页 综合
Application for Service Names and User Port Numbers
…t the elements of this form, please read the procedures document (RFC 6335). Please read the following before submitting your request: List the organization, company or individual person res…
2026-11-14 自动蜘蛛 相关度 6.0
letsencrypt.org 网页 综合
Implementace klientů ACME - Let's Encrypt
…kterém fungují. Všichni následující klienti podporují API ACMEv2 (RFC 8555). V červnu 2021 jsme ukončili podporu ACMEv1. Pokud již některého z níže uvedených klientů používáte, aktualizujte …
2026-07-22 自动蜘蛛 相关度 5.9
buildpacks.io 网页 综合
Community · Cloud Native Buildpacks
…e #buildpacks-learning-team channel on Slack!(opens in a new tab) RFCs, or Request For Comments, is the process we employ to review project-wide changes. By proposing changes via RFCs, it al…
2026-11-13 自动蜘蛛 相关度 5.8
letsencrypt.org 网页 综合
ACME Client Implementations - Let's Encrypt
…they run in. All of the following clients support the ACMEv2 API (RFC 8555). In June 2021 we phased out support for ACMEv1. If you’re already using one of the clients below, make sure to upg…
2026-07-22 自动蜘蛛 相关度 5.8
www.ietf.org 网页 综合
IETF | Enabling Publishers to Express Preferences for AI Crawlers: An Update on the AIPREF Working Group
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.8
www.sendspin-audio.com 网页 综合
Sendspin Protocol Specification – Sendspin
…AL" in this document are to be interpreted as described in BCP 14 RFC 2119 RFC 8174 when, and only when, they appear in all capitals, as shown here. A typical session, from handshake through…
2026-11-13 自动蜘蛛 相关度 5.8
go.dev 网页 综合
A new Go API for JSON - The Go Programming Language
…ntly accepts invalid UTF-8, whereas the latest Internet Standard (RFC 8259) requires valid UTF-8. The default behavior should report an error in the presence of invalid UTF-8, instead of int…
2026-11-14 自动蜘蛛 相关度 5.8
json-schema.org 网页 综合
Code of Conduct
…s is. We reference the IETF BCP 54 "IETF Guidelines for Conduct" (RFC7154) as a guideline. We do not subscribe to its defined Reporting Transgressions of the Guidelines (Appendix A), as JSON…
2026-11-14 自动蜘蛛 相关度 5.8
第 12 / 16 页