排序 相关度 时间
共 257 条 · 0.317 秒
82搜索为您找到约 257 条结果
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…er information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-14 自动蜘蛛 相关度 21.0
www.iana.org 网页 综合
RFC 3743: Joint Engineering Team (JET) Guidelines for Internationalized Domain Names (IDN) Registration and Administration for Chinese, Japanese, and Korean | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 3743 View as: Plain Text, Compact HTML Info RFC 3743: Joint Engineering Team (JET) Guidelines for Internationalized…
2004-04-14 自动蜘蛛 相关度 20.3
www.rfc-editor.org 网页 综合
RFC 9312: Manageability of the QUIC Transport Protocol
…e candidates for any level of Internet Standard; see Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2022-09-01 自动蜘蛛 相关度 19.8
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-07 自动蜘蛛 相关度 19.7
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-07 自动蜘蛛 相关度 19.7
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-01 自动蜘蛛 相关度 19.6
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-01 自动蜘蛛 相关度 19.4
www.rfc-editor.org 网页 综合
RFCs about WebFinger | RFC Editor
… WebFinger discovers information for a URI that might not be usable as a locator otherwise, such as account or email URIs. rfc-editor.org is maintained by the Internet Engineering Task Force
2026-11-15 自动蜘蛛 相关度 18.8
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 16.4
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 16.4
第 10 / 26 页