排序 相关度 时间
共 439 条 · 0.133 秒
82搜索为您找到约 439 条结果
www.iana.org 网页 综合
.ARPA Domain
The .arpa domain is the “Address and Routing Parameter Area” domain and is designated to be used exclusively for Internet-infrastructure purposes. We administer the domain in cooperation wit…
2026-11-14 自动蜘蛛 相关度 36.5
www.iana.org 网页 综合
Domain Name Services
…pects of the DNS, including the root zone, and the .int and .arpa domains. The root is the upper-most part of the DNS hierarchy, and involves delegating administrative responsibility of “top…
2026-11-14 自动蜘蛛 相关度 33.2
creativecommons.org 网页 综合
Public Domain - Creative Commons
…ission to use their works under clearly defined terms. Our public domain tools enable creators and rightsholders to go one step further by dedicating their works to the public domain, making…
2026-11-14 自动蜘蛛 相关度 30.6
www.ietf.org 网页 综合
IETF | Domain Name System (DNS)
…suring a free and open Internet exists tomorrow. The IETF and the Domain Name System (DNS) emerged around the same time and in conjunction with one another. The first DNS-related RFC was pub…
2026-11-14 自动蜘蛛 相关度 26.4
www.iana.org 网页 综合
RFC 8375: Special-Use Domain 'home.arpa.' | RFC Editor
…8375 View as: Plain Text, Compact HTML Info RFC 8375: Special-Use Domain 'home.arpa.'home networkingspecial-use domain namesMay 2018. P. Pfister, T. LemonProposed StandardSubscribe73 subscri…
2018-05-17 自动蜘蛛 相关度 23.7
all-inkl.com 网页 综合
Domains, Webspace, Domain Webhosting, Server-Hosting Provider ALL-INKL
…ei einer Anfrage stets Ihre Kundennummer und/oder die betreffende Domain bereit, damit wir Ihre Anfrage schneller bearbeiten können! Bitte teilen Sie uns mit, wie Sie am besten zu erreichen …
2026-11-13 自动蜘蛛 相关度 22.5
all-inkl.com 网页 综合
Domains, Webspace, Domain Webhosting, Server-Hosting Provider ALL-INKL
…underbird und viele weitere E-Mail-Programme finden Sie hier. Bereits bei der Bestellung können Sie den Umzug für Ihre Domain angeben. So können Sie jederzeit Ihren Webhostingtarif anpassen.
2026-11-13 自动蜘蛛 相关度 19.9
www.iana.org 网页 综合
RFC 3172: Management Guidelines & Operational Requirements for the Address and Routing Parameter Area Domain ("arpa") | RFC Editor
…erational Requirements for the Address and Routing Parameter Area Domain ("arpa")DNSnetwork managementSeptember 2001. G. Huston, Ed.Best Current PracticeSubscribe19 subscribed Add to Set Add…
2001-09-01 自动蜘蛛 相关度 19.7
www.cloudns.net 网页 综合
Free DNS hosting, Cloud DNS hosting and Domain names | ClouDNS
…one files Cloud DNS is the most cost-effective way to manage your domain names. You can use it with Free DNS or Premium DNS, depending on your needs. Our Cloud DNS service provides up to 10,…
2026-11-13 自动蜘蛛 相关度 18.9
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
…C 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN)DNSIDNDecember 2005. J. KlensinInformationalSubscribe15 subscribed Add to Set Read aloud Network Working G…
2005-12-23 自动蜘蛛 相关度 18.4
第 1 / 44 页