排序 相关度 时间
共 151 条 · 0.400 秒
82搜索为您找到约 151 条结果
www.rfc-editor.org 网页 综合
RFC Editor
RFCs outline computer networking and Internet foundations, including Internet Standards and historical or informative content. They are published by the RFC Editor for the IETF, IRTF, IAB, a…
2026-11-14 自动蜘蛛 相关度 41.1
www.iana.org 网页 综合
BCP 53 subseries contains 1 RFC | RFC Editor
…tifiers for Best Current Practices. A BCP may consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the …
2026-11-14 自动蜘蛛 相关度 35.8
www.iana.org 网页 综合
BCP 23 subseries contains 1 RFC | RFC Editor
…tifiers for Best Current Practices. A BCP may consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the …
2026-11-14 自动蜘蛛 相关度 34.6
www.rfc-editor.org 网页 综合
Search | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeSearch Search Footer rfc-editor.org is maintained by the Internet Engineering Task Force System Status·Report a Bug·Ver…
2026-11-14 自动蜘蛛 相关度 34.1
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10070.txt
…sertion-Based Authorization Grants Abstract This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authenticatio…
2026-11-14 自动蜘蛛 相关度 29.6
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc6211.txt
…er information on Internet Standards is available in Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-15 自动蜘蛛 相关度 26.6
self-issued.info 网页 综合
RFC 10070 – Closing the door on an actionable OAuth security vulnerability – Mike Jones: self-issued
…th, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has been published. The…
2026-11-14 自动蜘蛛 相关度 25.2
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10082.txt
…er information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-14 自动蜘蛛 相关度 21.8
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…er information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-14 自动蜘蛛 相关度 21.8
www.ietf.org 网页 综合
IETF | RFCs
…today, you are ensuring a free and open Internet exists tomorrow. RFCs are the core output of the IETF. The IETF publishes its technical documentation as RFCs, an acronym for their historica…
2026-11-15 自动蜘蛛 相关度 16.0
第 1 / 16 页