排序 相关度 时间
共 984 条 · 0.253 秒
82搜索为您找到约 984 条结果
www.rfc-editor.org 网页 综合
RFC 3986: Uniform Resource Identifier (URI): Generic Syntax | RFC Editor
…perset of all valid URIs, allowing an implementation to parse the common components of a URI reference without knowing the scheme-specific requirements of every possible identifier. This spe…
2005-01-25 自动蜘蛛 相关度 1.9
www.iana.org 网页 综合
RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types | RFC Editor
….1 Multipart Media Type ................................ 17 5.1.1 Common Syntax ..................................... 19 5.1.2 Handling Nested Messages and Multiparts ........... 24 5.1.3 Mi…
1996-11-01 自动蜘蛛 相关度 1.9
www.iana.org 网页 综合
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions | RFC Editor
…imary type. All of the expected subtypes have several features in common and that are unique to this primary type. To loosely summarize: models are multidimensional structures composed of on…
1997-01-01 自动蜘蛛 相关度 1.9
www.rfc-editor.org 网页 综合
RFC 5911: New ASN.1 Modules for Cryptographic Message Syntax (CMS) and S/MIME | RFC Editor
… superseded by later RFCs. The document also includes a module of common definitions called "AlgorithmInformation". These definitions are used here and in [RFC5912]. Hoffman & Schaad Informa…
2010-06-08 自动蜘蛛 相关度 1.9
第 99 / 99 页