排序 相关度 时间
共 964 条 · 0.371 秒
82搜索为您找到约 964 条结果
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
…CreateBundle Mechanism .................21 6.2. The "no-variants" Case ....................................22 6.3. CreateBundle and Nameprep Mapping .........................22 7. IANA Consi…
2005-12-23 自动蜘蛛 相关度 2.0
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
…ht include audio or images, are simply not mentioned. Even in the case of text, however, RFC 822 is inadequate for the needs of mail users whose languages require the use of character sets r…
1996-11-01 自动蜘蛛 相关度 2.0
margaridacarvalho.org 网页 综合
Margarida Carvalho
… surrogate-based heuristic to enhance scalability. Fourth, we showcase our methodology on a real-world case study of an urban area in Montreal (Canada), offering managerial insights into how…
2026-11-15 自动蜘蛛 相关度 2.0
www.rfc-editor.org 网页 综合
RFC 8414: OAuth 2.0 Authorization Server Metadata | RFC Editor
… Discovery while being applicable to a wider set of OAuth 2.0 use cases. This is intentionally parallel to the way that "OAuth 2.0 Dynamic Client Registration Protocol" [RFC7591] generalized…
2018-06-28 自动蜘蛛 相关度 2.0
第 97 / 97 页