排序 相关度 时间
共 825 条 · 0.414 秒
82搜索为您找到约 825 条结果
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
…952] and defined by the "LDH" convention (for the three permitted types of characters: letters, digits, and the hyphen). Enforcement of this restricted subset in registrations was the respon…
2005-12-23 自动蜘蛛 相关度 2.1
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
… the MIME media typing system and defines an initial set of media types. The third document, RFC 2047, describes extensions to RFC 822 to allow non-US-ASCII text data in Freed & Borenstein S…
1996-11-01 自动蜘蛛 相关度 2.1
www.rfc-editor.org 网页 综合
RFC 8017: PKCS #1: RSA Cryptography Specifications Version 2.2 | RFC Editor
…tion . . . . . . . . . . . . . . . . . . . . . . . . . . 6 3. Key Types . . . . . . . . . . . . . . . . . . . . . . . . . . 8 3.1. RSA Public Key . . . . . . . . . . . . . . . . . . . . . 8 …
2016-11-13 自动蜘蛛 相关度 2.1
www.rfc-editor.org 网页 综合
RFC 3447: Public-Key Cryptography Standards (PKCS) #1: RSA Cryptography Specifications Version 2.1 | RFC Editor
…tation...................................................3 3. Key types..................................................6 3.1 RSA public key..........................................6 3.2 R…
2003-02-06 自动蜘蛛 相关度 2.1
www.rfc-editor.org 网页 综合
RFC 1812: Requirements for IP Version 4 Routers | RFC Editor
…ON ..................................... 52 4.3.2 GENERAL ISSUES ................................... 53 4.3.2.1 Unknown Message Types .......................... 53 4.3.2.2 ICMP Message TTL .
1995-06-01 自动蜘蛛 相关度 2.1
第 83 / 83 页