排序 相关度 时间
共 175 条 · 0.076 秒
82搜索为您找到约 175 条结果
www.ietf.org 网页 综合
IETF | IETF mailing lists
… for general topics of discussion relating to items within the IETF community. Any items posted are subject to the rules of RFC 3978 (updated by RFC 4748) and RFC 3979 (updated by RFC 4879).
2026-11-15 自动蜘蛛 相关度 7.9
www.irtf.org 网页 综合
IRTF Privacy Enhancements and Assessments Research Group (PEARG)
…cy occur with non-negligible frequency, as discussed in detail in RFC 7258 and in protocol-specific documents such as RFC 7626. Pervasive monitoring [RFC 7258], is a well known attack on pri…
2026-11-15 自动蜘蛛 相关度 7.9
redbot.org 网页 综合
About REDbot
…bot focuses on problems at the HTTP semantic layer, documented in RFC 9110, RFC 9111, and related extensions. While it examines some aspects of how HTTP uses the underlying transport protoco…
2026-11-13 自动蜘蛛 相关度 7.9
www.iana.org 网页 综合
.ARPA Domain
… guidelines and operational requirements of the .arpa domain, see RFC 3172. The .arpa domain currently includes the following second-level domains: Changes to the .arpa zone must be coordina…
2026-11-14 自动蜘蛛 相关度 7.9
www.ietf.org 网页 综合
IETF | Nominating Committee
…licly Verifiable Nominations Committee (NomCom) Random Selection (RFC3797). The IAB, IESG, IETF Trust, and IETF LLC each provide a liaison to serve on NomCom, and ISOC Board of Trustees may …
2026-11-14 自动蜘蛛 相关度 7.8
www.opensmtpd.org 网页 综合
OpenSMTPD
…REE implementation of the server-side SMTP protocol as defined by RFC 5321, with some additional standard extensions. It allows ordinary machines to exchange emails with other systems speaki…
2026-11-13 自动蜘蛛 相关度 7.7
www.ietf.org 网页 综合
IETF | Messaging Layer Security (MLS) set be used on 100s of millions of mobile devices
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 7.7
www.rpki-client.org 网页 综合
rpki-client: Release Notes
…g CCR, CSV, and JSON for consumption by other routing stacks. See RFC 6480 and RFC 6811 for a description of how RPKI and BGP Prefix Origin Validation help secure the global Internet routing…
2026-11-13 自动蜘蛛 相关度 7.6
danluu.com 网页 综合
Test and verification technique effectiveness with Astra
…ays mostly made them worse. In that eval, we gave agents the Zstd RFC and asked them to implement Zstd (with an addendum for how they should test for all conditions other than Default). On r…
2026-11-13 自动蜘蛛 相关度 7.6
www.iana.org 网页 综合
.INT Policy & Procedures
…tergovernmental organization that meets the requirements found in RFC 1591. In brief, the .int domain is used for registering organizations established by international treaties between or a…
2026-11-14 自动蜘蛛 相关度 7.5
第 8 / 18 页