排序 相关度 时间
共 762 条 · 0.347 秒
82搜索为您找到约 762 条结果
www.rfc-editor.org 网页 综合
RFC 7522: Security Assertion Markup Language (SAML) 2.0 Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…ften adopted for use in other protocols and specifications. (Some examples include [OASIS.WSS-SAMLTokenProfile] and [OASIS.WS-Fed].) An Assertion is generally issued by an Identity Provider …
2015-05-19 自动蜘蛛 相关度 2.1
www.rfc-editor.org 网页 综合
RFC 9312: Manageability of the QUIC Transport Protocol | RFC Editor
…ns in-network operations that depend on modification of data (for examples, see [RFC9065]) are not possible without the cooperation of a QUIC endpoint. Such cooperation might be possible wit…
2022-09-27 自动蜘蛛 相关度 2.1
第 77 / 77 页