排序 相关度 时间
共 762 条 · 0.366 秒
82搜索为您找到约 762 条结果
24ways.org 网页 综合
Usability and Security; Better Together ◆ 24 ways
…es and adapt as much as possible to user workflows. Here are some examples of how to do just that: Risk based authentication is a powerful way to perform a holistic assessment of the threats…
2019-12-22 自动蜘蛛 相关度 2.3
www.iana.org 网页 综合
RFC 7303: XML Media Types | RFC Editor
…ML Versions . . . . . . . . . . . . . . . . . . . . . . . . 14 8. Examples . . . . . . . . . . . . . . . . . . . . . . . . . . 14 8.1. UTF-8 Charset . . . . . . . . . . . . . . . . . . . . .…
2014-07-07 自动蜘蛛 相关度 2.3
www.rfc-editor.org 网页 综合
RFC 9743: Specifying New Congestion Control Algorithms | RFC Editor
…ing a new congestion control algorithm over the Internet, but the examples of CUBIC and BBR illustrate that deployment of new algorithms is not, in fact, gated by the publication of the algo…
2025-03-12 自动蜘蛛 相关度 2.3
www.joelonsoftware.com 网页 综合
Progress on the Block Protocol – Joel on Software
…e self-driving car self-drives into a snowbank. My two simplistic examples of “book” and “address” are interesting right now because (a) you can probably think of 1,000,000 more data types l…
2022-12-19 自动蜘蛛 相关度 2.2
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
… MIME conformance criteria as well as providing some illustrative examples of MIME message formats, acknowledgements, and the bibliography. These documents are revisions of RFCs 1521, 1522, …
1996-11-01 自动蜘蛛 相关度 2.2
www.iana.org 网页 综合
RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types | RFC Editor
… MIME conformance criteria as well as providing some illustrative examples of MIME message formats, acknowledgements, and the bibliography. These documents are revisions of RFCs 1521 and 152…
1996-11-01 自动蜘蛛 相关度 2.2
www.iana.org 网页 综合
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions | RFC Editor
…1997 1. Overview This document will outline what a model is, show examples of models, and discuss the benefits of grouping models together. This document will not directly deal with the inte…
1997-01-01 自动蜘蛛 相关度 2.2
www.rfc-editor.org 网页 综合
RFC 7519: JSON Web Token (JWT) | RFC Editor
…k [Page 3] RFC 7519 JSON Web Token (JWT) May 2015 Appendix A. JWT Examples . . . . . . . . . . . . . . . . . . . . 26 A.1. Example Encrypted JWT . . . . . . . . . . . . . . . . . . 26 A.2. E…
2015-05-19 自动蜘蛛 相关度 2.2
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
…urity Considerations . . . . . . . . . . . . . . . . . . . 12 13. Examples . . . . . . . . . . . . . . . . . . . . . . . . . . 12 14. References . . . . . . . . . . . . . . . . . . . . . . .…
2017-12-13 自动蜘蛛 相关度 2.2
www.rfc-editor.org 网页 综合
RFC 6211: Cryptographic Message Syntax (CMS) Algorithm Identifier Protection Attribute | RFC Editor
… the same length, but with which it is easier to find collisions. Examples of other algorithms that produce a hash value of the same length would be SHA-0 or RIPEMD-160. Similar attacks can …
2011-04-05 自动蜘蛛 相关度 2.2
第 76 / 77 页