排序 相关度 时间
共 100 条 · 0.134 秒
82搜索为您找到约 100 条结果
self-issued.info 网页 综合
Mike Jones: self-issued – Musings on Digital Identity
In IETF, JSON, OAuth, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has b…
2026-11-14 自动蜘蛛 相关度 9.5
self-issued.info 网页 综合
Mike Jones – Mike Jones: self-issued
Building the Internet's missing identity layer In IETF, JSON, OAuth, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerabilit…
2026-11-14 自动蜘蛛 相关度 9.5
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2026-11-07 自动蜘蛛 相关度 9.4
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2026-11-07 自动蜘蛛 相关度 9.4
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2026-11-01 自动蜘蛛 相关度 9.4
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2026-11-07 自动蜘蛛 相关度 9.4
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2026-11-07 自动蜘蛛 相关度 9.4
aaronparecki.com 网页 综合
Aaron Parecki
…lt about OAuth, and participate in the OAuth Working Group at the IETF. I also help people learn about video production and livestreaming. (detailed bio) I've been tracking my location since…
2026-11-13 自动蜘蛛 相关度 9.0
www.rfc-editor.org 网页 综合
Independent Submissions | RFC Editor
…for some documents that are outside the official processes of the IETF, IAB, and IRTF but are relevant to the Internet community and achieve reasonable levels of technical and editorial qual…
2026-06-11 自动蜘蛛 相关度 8.8
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2026-11-07 自动蜘蛛 相关度 8.8
第 7 / 10 页