排序 相关度 时间
共 1,132 条 · 0.429 秒
82搜索为您找到约 1,132 条结果
www.iana.org 网页 综合
RFC 7940: Representing Label Generation Rulesets Using XML | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Inter…
2016-08-10 自动蜘蛛 相关度 3.2
www.iana.org 网页 综合
RFC 6335: Internet Assigned Numbers Authority (IANA) Procedures for the Management of the Service Name and Transport Protocol Port Number Registry | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on BCPs …
2011-08-31 自动蜘蛛 相关度 3.2
www.iana.org 网页 综合
RFC 7793: Adding 100.64.0.0/10 Prefixes to the IPv4 Locally-Served DNS Zones Registry | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on BCPs …
2016-05-12 自动蜘蛛 相关度 3.2
www.iana.org 网页 综合
RFC 8375: Special-Use Domain 'home.arpa.' | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Inter…
2018-05-17 自动蜘蛛 相关度 3.2
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Inter…
2026-11-07 自动蜘蛛 相关度 3.2
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Inter…
2026-11-07 自动蜘蛛 相关度 3.2
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Inter…
2021-05-27 自动蜘蛛 相关度 3.2
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…sents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Inter…
2021-05-27 自动蜘蛛 相关度 3.2
www.spi-inc.org 网页 综合
Services offered to associated projects
… in accordance with the wishes of the donor. All expenses will be reviewed by SPI to ensure that these requirements are met. Typically, expenses such as travel reimbursement, equipment purch…
2026-09-07 自动蜘蛛 相关度 3.2
nathanshammah.com 网页 综合
News – Nathan Shammah
… computing in the 2025-2026 Macrotrends issue by Harvard Business Review Italia. You can read my article here (or purchase the whole issue). During the Quantum Festival in Pisa (link), I was…
2019-12-31 自动蜘蛛 相关度 3.2
第 66 / 114 页