排序 相关度 时间
共 175 条 · 0.159 秒
82搜索为您找到约 175 条结果
www.openntpd.org 网页 综合
OpenNTPD: Manual Pages
…f OpenNTPD. The NTP protocol implemented in OpenNTPD is described in RFC 1305 and RFC 5905. A reference implementation and other documentation of the NTP protocol are available from ntp.org.
2026-11-13 自动蜘蛛 相关度 10.1
www.php.net 网页 综合
PHP: PHP 8.5 Release Announcement
…一次重大更新,新增了 URI 扩展、管道操作符,以及对克隆时修改属性的支持。 PHP 8.5 增加了内置的 URI 扩展,用于按照 RFC 3986 和 WHATWG URL 标准解析、规范化和处理 URL。 |> 操作符允许从左到右连接可调用项,让数值在多个函数间顺畅传递,无需中间变量。 使用新的 clone() 语法可以克隆对象并更新属性,让 readonly 类的 "wi…
2026-11-13 自动蜘蛛 相关度 10.0
www.ietf.org 网页 综合
IETF | Guide to the IETF standards process
…cesses, and the groups that guide and oversee them are defined in RFCs—many of which are further codified as Best Current Practices (BCPs)—and statements by the Internet Engineering Steering…
2026-11-15 自动蜘蛛 相关度 10.0
www.iab.org 网页 综合
IAB | Appeals to the IAB
The Internet Standards Process (RFC 2026) describes the following role for the IAB for Process Failures within the IETF Appeals process: For Working Group Disputes, the role of the IAB is: F…
2026-11-14 自动蜘蛛 相关度 9.9
www.iana.org 网页 综合
Structured Syntax Suffixes
…ions which use this '+xml' convention MUST also make reference to RFC 7303, specifically Section 5, in specifying fragment identifier syntax and semantics, and they MAY restrict the syntax t…
2026-11-15 自动蜘蛛 相关度 9.7
www.irtf.org 网页 综合
IRTF Crypto Forum Research Group (CFRG)
…f the use and applicability of these mechanisms via Informational RFCs (in the tradition of, e.g., RFC 1321 (MD5) and RFC 2104 (HMAC). Our goal is to provide a forum for discussing and analy…
2026-11-14 自动蜘蛛 相关度 9.2
www.rpki-client.org 网页 综合
rpki-client
…, CSV or JSON format for consumption by other routing stacks. See RFC 6480 and RFC 6811 for a description of how RPKI and BGP Prefix Origin Validation help secure the global Internet routing…
2026-11-13 自动蜘蛛 相关度 9.1
www.ietf.org 网页 综合
IETF | Internet Engineering Steering Group
…administers the process according to the rules and procedures in [RFC 2026]. It is directly responsible for the actions associated with entry into and movement along the Internet "standards …
2026-11-14 自动蜘蛛 相关度 9.1
www.ietf.org 网页 综合
IETF | IETF Annual Report 2023
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-15 自动蜘蛛 相关度 8.9
thephp.foundation 网页 综合
What we do — The PHP Foundation — Supporting, Advancing, and Developing the PHP Language
…llective as its fiscal host. Important: The Request for Comments (RFC) process is not affiliated with the PHP Foundation. Language decisions remain the matter of the PHP Internals community.…
2026-11-13 自动蜘蛛 相关度 8.8
第 6 / 18 页