排序 相关度 时间
共 547 条 · 0.389 秒
82搜索为您找到约 547 条结果
www.spi-inc.org 网页 综合
Certificate of incorporation
…ursuant to Section 201 of the Not-For-Profit Corporation Law. The names and addresses of the initial directors of the corporation are as follows: Timothy P. Sailer [address not shown in elec…
2026-03-03 自动蜘蛛 相关度 2.5
instatus.com 网页 综合
Instatus – Privacy Policy
…incident changes, which sends its updates, timeline and responder names to the provider. Other features run only when you use them. See our subprocessors page for what each provider does. We…
2026-10-29 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 6838: Media Type Specifications and Registration Procedures | RFC Editor
…aries . . . . . . . . . . . . 4 3. Registration Trees and Subtype Names . . . . . . . . . . . . . 4 3.1. Standards Tree . . . . . . . . . . . . . . . . . . . . . . 4 3.2. Vendor Tree . . . .…
2013-01-30 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 6839: Additional Media Type Structured Syntax Suffixes | RFC Editor
…created the +xml suffix convention that can be used when defining names for media types whose representation uses XML underneath. That is, they could have been successfully parsed as if the …
2013-01-30 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types | RFC Editor
…y be required for certain media types. After the type and subtype names, the remainder of the header field is simply a set of parameters, specified in an attribute/value notation. The orderi…
1996-11-01 自动蜘蛛 相关度 2.4
www.iana.org 网页 综合
RFC 4855: Media Type Registration of RTP Payload Formats | RFC Editor
…ister RTP payload formats as audio, video, or other media subtype names. This is useful in a text-based format description or control protocol to identify the type of an RTP transmission. Ta…
2007-02-28 自动蜘蛛 相关度 2.4
www.rfc-editor.org 网页 综合
RFC 8410: Algorithm Identifiers for Ed25519, Ed448, X25519, and X448 for Use in the Internet X.509 Public Key Infrastructure | RFC Editor
…. . . . . . . . . . . . . . . . . . 7 8. Human-Readable Algorithm Names . . . . . . . . . . . . . . . 8 9. ASN.1 Module . . . . . . . . . . . . . . . . . . . . . . . . 9 10. Examples . . . .…
2018-08-06 自动蜘蛛 相关度 2.4
第 55 / 55 页