排序 相关度 时间
共 531 条 · 0.178 秒
82搜索为您找到约 531 条结果
www.sketch.com 网页 综合
Prototyping in Sketch: Everything you need to know · Sketch Blog
… in the position, size, rotation or shape of layers with matching names and animates them. You can use Smart Animate in multiple scenarios, such as giving a sense of progress or moving a nav…
2026-10-29 自动蜘蛛 相关度 2.5
www.sketch.com 网页 综合
10 features I asked the Sketch team to build but turns out they already had · Sketch Blog
…ame Selected Layers sheet where you can optionally match existing names, and even use regular expressions. Keeping your layers tidy used to be a tedious task — not anymore. This one is so ob…
2026-10-29 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 7940: Representing Label Generation Rulesets Using XML | RFC Editor
…GRs), are used for the implementation of Internationalized Domain Names (IDNs), for example. The rulesets are used to implement and share that aspect of policy defining which labels and Unic…
2016-08-10 自动蜘蛛 相关度 2.5
www.usenix.org 网页 综合
FAST '27 Call for Papers | USENIX
…pany described in the paper need not be anonymized (unlike author names). FAST '27 will allow authors to respond to reviews prior to final decision, according to the schedule above. Authors …
2025-11-20 自动蜘蛛 相关度 2.5
www.spi-inc.org 网页 综合
Certificate of incorporation
…ursuant to Section 201 of the Not-For-Profit Corporation Law. The names and addresses of the initial directors of the corporation are as follows: Timothy P. Sailer [address not shown in elec…
2026-03-03 自动蜘蛛 相关度 2.5
instatus.com 网页 综合
Instatus – Privacy Policy
…incident changes, which sends its updates, timeline and responder names to the provider. Other features run only when you use them. See our subprocessors page for what each provider does. We…
2026-10-29 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 6838: Media Type Specifications and Registration Procedures | RFC Editor
…aries . . . . . . . . . . . . 4 3. Registration Trees and Subtype Names . . . . . . . . . . . . . 4 3.1. Standards Tree . . . . . . . . . . . . . . . . . . . . . . 4 3.2. Vendor Tree . . . .…
2013-01-30 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 6839: Additional Media Type Structured Syntax Suffixes | RFC Editor
…created the +xml suffix convention that can be used when defining names for media types whose representation uses XML underneath. That is, they could have been successfully parsed as if the …
2013-01-30 自动蜘蛛 相关度 2.5
www.iana.org 网页 综合
RFC 2046: Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types | RFC Editor
…y be required for certain media types. After the type and subtype names, the remainder of the header field is simply a set of parameters, specified in an attribute/value notation. The orderi…
1996-11-01 自动蜘蛛 相关度 2.4
www.iana.org 网页 综合
RFC 4855: Media Type Registration of RTP Payload Formats | RFC Editor
…ister RTP payload formats as audio, video, or other media subtype names. This is useful in a text-based format description or control protocol to identify the type of an RTP transmission. Ta…
2007-02-28 自动蜘蛛 相关度 2.4
第 53 / 54 页