排序 相关度 时间
共 511 条 · 0.177 秒
82搜索为您找到约 511 条结果
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…Composite ML-DSA algorithm might use additional digest algorithms internally, e.g., in the case of id-MLDSA87-ECDSA-P384-SHA512, the ECDSA component uses SHA-384. These internal digest algor…
2026-11-01 自动蜘蛛 相关度 2.6
www.spi-inc.org 网页 综合
Donations
…ate. Tax-exempt status under section 501(c)3 of the United States Internal Revenue Code was granted on May 23, 1999. To make a donation (in U.S. dollars only), write a check or money order p…
2026-03-03 自动蜘蛛 相关度 2.6
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…Composite ML-DSA algorithm might use additional digest algorithms internally, e.g., in the case of id-MLDSA87-ECDSA-P384-SHA512, the ECDSA component uses SHA-384. These internal digest algor…
2026-11-07 自动蜘蛛 相关度 2.6
devblogs.microsoft.com 网页 综合
Automatic Super Resolution Preview Comes to the ROG Xbox Ally X for Docked Play - DirectX Developer Blog
… examples! Forza Horizon 5 runs smoothly on the ROG Xbox Ally X’s internal screen, hitting 60 FPS at 1080p using “High” settings. Dock to a larger screen, Auto SR helps deliver higher visual…
2026-04-30 自动蜘蛛 相关度 2.6
instatus.com 网页 综合
Instatus – Terms of Service
…your subscription is active, you may use the Service for your own internal business purposes and to communicate with your customers and users, within the limits of your plan. 4.2 Acceptable …
2026-10-15 自动蜘蛛 相关度 2.6
www.krakend.io 网页 综合
KrakenD 3.0 Is Here: AI Router, Semantic Cache, and On-the-Fly Stream Manipulation | KrakenD API Gateway
…le ask the same questions in different words: support assistants, internal knowledge bots, and FAQ-style agents. See the Semantic Cache documentation to set it up. Prompt Guard catches promp…
2026-09-30 自动蜘蛛 相关度 2.6
www.sourcemeta.com 网页 综合
Solving the JSON Schema dialect fragmentation problem with auto-upgrades
…d OpenAPI use lives inside companies, in private repositories and internal services no one outside can measure. What is public is only a slice, so the best we can do is triangulate from a fe…
2026-10-30 自动蜘蛛 相关度 2.6
www.konghq.com 网页 综合
AI Management in Kong Konnect: Govern Agents at Scale | Kong Inc.
…ice accounts, etc. So when an agent accesses multiple MCP servers—internal and external—access control becomes a nightmare for developers and a major liability for security teams. When, not …
2026-11-04 自动蜘蛛 相关度 2.6
24ways.org 网页 综合
Usability and Security; Better Together ◆ 24 ways
…depending on how critical they are to the business; for instance, internal documentation may not warrant 2FA, while accessing business and financial records may. Similar to risk based auth, …
2019-12-22 自动蜘蛛 相关度 2.6
www.rfc-editor.org 网页 综合
RFC 9743: Specifying New Congestion Control Algorithms | RFC Editor
… [RFC9438].¶ At the time of writing, BBR is being developed as an internal research project by Google, with the first implementation contributed to Linux kernel 4.19 in 2016. BBR was describ…
2025-03-12 自动蜘蛛 相关度 2.6
第 51 / 52 页