排序 相关度 时间
共 121 条 · 0.240 秒
82搜索为您找到约 121 条结果
self-issued.info 网页 综合
Mike Jones: self-issued – Musings on Digital Identity
…th, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has been published. The…
2026-11-14 自动蜘蛛 相关度 9.1
self-issued.info 网页 综合
Mike Jones – Mike Jones: self-issued
…th, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has been published. The…
2026-11-14 自动蜘蛛 相关度 9.1
thephp.foundation 网页 综合
The PHP Foundation — The PHP Foundation — Supporting, Advancing, and Developing the PHP Language
…plementation of new features approved through the PHP community's RFC process. Community Growth: In the interest of retaining existing and gaining new contributors and users, The PHP Foundat…
2026-11-13 自动蜘蛛 相关度 8.8
self-issued.info 网页 综合
About – Mike Jones: self-issued
…onal Web site, LinkedIn, and Twitter. Let the conversation begin… RFC 10070 – Closing the door on an actionable OAuth security vulnerability OpenID Presentations at November 2026 OpenID Work…
2026-11-14 自动蜘蛛 相关度 8.7
redbot.org 网页 综合
About REDbot
…bot focuses on problems at the HTTP semantic layer, documented in RFC 9110, RFC 9111, and related extensions. While it examines some aspects of how HTTP uses the underlying transport protoco…
2026-11-13 自动蜘蛛 相关度 8.7
www.iana.org 网页 综合
.ARPA Domain
… guidelines and operational requirements of the .arpa domain, see RFC 3172. The .arpa domain currently includes the following second-level domains: Changes to the .arpa zone must be coordina…
2026-11-14 自动蜘蛛 相关度 8.7
www.ietf.org 网页 综合
IETF | Nominating Committee
…licly Verifiable Nominations Committee (NomCom) Random Selection (RFC3797). The IAB, IESG, IETF Trust, and IETF LLC each provide a liaison to serve on NomCom, and ISOC Board of Trustees may …
2026-11-14 自动蜘蛛 相关度 8.6
www.opensmtpd.org 网页 综合
OpenSMTPD
…REE implementation of the server-side SMTP protocol as defined by RFC 5321, with some additional standard extensions. It allows ordinary machines to exchange emails with other systems speaki…
2026-11-13 自动蜘蛛 相关度 8.5
www.ietf.org 网页 综合
IETF | Messaging Layer Security (MLS) set be used on 100s of millions of mobile devices
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 8.4
www.rpki-client.org 网页 综合
rpki-client: Release Notes
…g CCR, CSV, and JSON for consumption by other routing stacks. See RFC 6480 and RFC 6811 for a description of how RPKI and BGP Prefix Origin Validation help secure the global Internet routing…
2026-11-13 自动蜘蛛 相关度 8.3
第 5 / 13 页