排序 相关度 时间
共 52 条 · 0.242 秒
82搜索为您找到约 52 条结果
www.iana.org 网页 综合
Application for an IPv4 Multicast Address
…not tied to your upstream ISP? Please explain why you can not use RFC 6034. Are you able to use Source-specific Multicast (SSM)? Please explain why it is not possible to use SSM. In which bl…
2026-11-14 自动蜘蛛 相关度 5.2
blake2.net 网页 综合
BLAKE2
…our deployment platform. If you do that, please write to us and let us know what you found. A: The RFC includes a complete specification of BLAKE2b and BLAKE2s (though not of the tree mode).
2026-11-14 自动蜘蛛 相关度 5.0
uvicorn.dev 网页 综合
Http2 - Uvicorn
… supported: an upgrade request is served as plain HTTP/1.1, which RFC 7540 explicitly allows. Browsers do not support h2c at all - they only speak HTTP/2 over TLS. When a request comes in ov…
2026-11-14 自动蜘蛛 相关度 4.6
uvicorn.dev 网页 综合
Http2 - Uvicorn
… supported: an upgrade request is served as plain HTTP/1.1, which RFC 7540 explicitly allows. Browsers do not support h2c at all - they only speak HTTP/2 over TLS. When a request comes in ov…
2026-11-14 自动蜘蛛 相关度 4.6
www.python-httpx.org 网页 综合
QuickStart - HTTPX
… header are represented as a single comma-separated value, as per RFC 7230: A recipient MAY combine multiple header fields with the same field name into one “field-name: field-value” pair, w…
2026-11-14 自动蜘蛛 相关度 4.6
gunicorn.org 网页 综合
Deploy - Gunicorn
…TP. Gunicorn 19 changed the handling of REMOTE_ADDR to conform to RFC 3875, meaning it now records the proxy IP rather than the upstream client. To log the real client address, set access_lo…
2026-11-14 自动蜘蛛 相关度 4.4
gunicorn.org 网页 综合
Deploy - Gunicorn
…TP. Gunicorn 19 changed the handling of REMOTE_ADDR to conform to RFC 3875, meaning it now records the proxy IP rather than the upstream client. To log the real client address, set access_lo…
2026-11-14 自动蜘蛛 相关度 4.4
jsr.io 网页 综合
@punkpeye/fastmcp - JSR
…r metadata at /.well-known/oauth-authorization-server/issuer1 per RFC 8414. Note: This also starts an SSE server on http://localhost:8080/sse. You can connect to these servers using the appr…
2026-11-14 自动蜘蛛 相关度 4.1
go.dev 网页 综合
json package - encoding/json - Go Packages
…ckage json implements encoding and decoding of JSON as defined in RFC 7159. The mapping between JSON and Go values is described in the documentation for the Marshal and Unmarshal functions. …
2026-11-14 自动蜘蛛 相关度 3.6
www.faxianai.com 网页 综合
Claude指令词大全,Claude高级指令词 - 发现AI
… # 数据转换专家工作规范 ## 核心职责 将 ** [JSON/XML/YAML/Excel] ** 等结构化数据转换为 ** [RFC 4180 标准] ** CSV 文件,支持: - 自定义 ** [列映射策略] **(包含/排除字段,嵌套结构平展) - 动态 ** [数据类型推断] **(自动识别日期、数值等格式) - ** [ETL 预处理] **(空值处理、数据脱敏…
2026-11-14 自动蜘蛛 相关度 3.6
第 5 / 6 页