排序 相关度 时间
共 472 条 · 0.282 秒
82搜索为您找到约 472 条结果
www.iana.org 网页 综合
RFC 3172: Management Guidelines & Operational Requirements for the Address and Routing Parameter Area Domain ("arpa") | RFC Editor
…entifier spaces, providing a distributed database that translates elements of a structured name space derived from a protocol family to service names. The efficient and reliable operation of…
2001-09-01 自动蜘蛛 相关度 2.7
www.propelauth.com 网页 综合
Decoding Auth Acronyms: SAML, OIDC, SCIM, JWT & More Explained | PropelAuth
THE PERIODIC TABLE OF AUTH · 31 ELEMENTS Explore common authentication and authorization terms, what they mean, and how they work together in your application. Where PropelAuth supports a te…
2026-10-16 自动蜘蛛 相关度 2.7
www.sketch.com 网页 综合
Prototyping in Sketch: Everything you need to know · Sketch Blog
…s panel. You can create menus, modals, messages and many other UI elements using Overlays, a special type of frame. To turn an existing frame into an Overlay, select it, head to the Prototyp…
2026-10-29 自动蜘蛛 相关度 2.7
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
… QUIC to communicate.¶ Finally, encoding details of QUIC protocol elements are described in:¶ Accompanying documents describe QUIC's loss detection and congestion control [QUIC-RECOVERY], an…
2021-05-27 自动蜘蛛 相关度 2.7
24ways.org 网页 综合
Four Ways Design Systems Can Promote Accessibility – and What They Can’t Do ◆ 24 ways
…sign systems also encompass code that teams can use to take these elements into production. This gives us an opportunity to build good design into the foundations of our products, not just i…
2019-12-23 自动蜘蛛 相关度 2.7
www.rfc-editor.org 网页 综合
RFC 3260: New Terminology and Clarifications for Diffserv | RFC Editor
…context, and that new terminology would be used to describe those elements of service and traffic conditioning that are addressed by Diffserv. - A Service Level Specification (SLS) is a set …
2002-04-01 自动蜘蛛 相关度 2.7
martinfowler.com 网页 综合
Agile Software Guide
…rs were doing. So I think it's important to revisit the essential elements of agile thinking. I've always seen the essence of agile thinking resting on two contrasts with traditional plan-dr…
2019-08-01 自动蜘蛛 相关度 2.5
freebsdfoundation.org 网页 综合
Projects | FreeBSD Foundation
…ablishes new cybersecurity requirements for products with digital elements sold within the EU, with full compliance required by December 2027. While FreeBSD itself is outside the CRA’s direc…
2015-12-16 自动蜘蛛 相关度 2.5
www.rfc-editor.org 网页 综合
RFC 7523: JSON Web Token (JWT) Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…tructure and semantics of JWTs differ from SAML Assertions. JWTs, for example, have no direct equivalent to the or elements of SAML Assertions. This document defines how a JWT Bearer Token c
2015-05-19 自动蜘蛛 相关度 2.5
www.rfc-editor.org 网页 综合
RFC 2475: An Architecture for Differentiated Services | RFC Editor
… service. This architecture is composed of a number of functional elements implemented in network nodes, including a small set of per-hop forwarding behaviors, packet classification function…
1998-12-01 自动蜘蛛 相关度 2.5
第 47 / 48 页