www.rfc-editor.org
网页
综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
…Read aloud This RFC was updated, see RFC 8252, RFC 8996, RFC 9700.Internet Engineering Task Force (IETF) D. Hardt, Ed. Request for Comments: 6749 Microsoft Obsoletes: 5849 October 2012 Categ…
2012-10-13
自动蜘蛛
相关度 4.6