排序 相关度 时间
共 4,506 条 · 0.944 秒
82搜索为您找到约 4,506 条结果
www.idc.com 网页 综合
Asia/Pacific AI Infrastructure - Compute, Power, Trust
…roduction. What could slow things down? Grid delays, not enough renewable energy, chip shortages, rising power bills and a different rulebook in every country. Three things I’ll be watching …
2026-10-22 自动蜘蛛 相关度 1.1
www.idc.com 网页 综合
IDC - Sustainable AI to AI for Sustainability  
…nters significantly lower their carbon footprints by leveraging renewable energy sources such as solar, wind, and hydroelectric power, whether onsite generation via microgrids or funded via …
2024-07-19 自动蜘蛛 相关度 1.1
www.iana.org 网页 综合
RFC 5011: Automated Updates of DNS Security (DNSSEC) Trust Anchors | RFC Editor
… as described in BCP 14, [RFC2119]. 2. Theory of Operation The general concept of this mechanism is that existing trust anchors can be used to authenticate new trust anchors at the same poin
2007-09-06 自动蜘蛛 相关度 1.1
www.rfc-editor.org 网页 综合
RFC 8174: Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words | RFC Editor
…this document are to be interpreted as described in RFC 2119. === NEW === In many IETF documents, several words, when they are in all capitals as shown below, are used to signify the require…
2017-05-18 自动蜘蛛 相关度 1.1
opensource.org 网页 综合
Our team – Open Source Initiative
…anizations that build and support Open Source. Explore the latest news, blog posts, newsletters, press mentions, and events from the OSI. Learn more about OSI’s mission, history, people, and…
2024-01-05 自动蜘蛛 相关度 1.1
www.usenix.org 网页 综合
Frequently Asked Questions | USENIX
…/WOTE, you can still submit long before the next year's deadline. Newly accepted papers will appear online at regular intervals each year. Regardless of when your paper appears, you will be …
2013-03-05 自动蜘蛛 相关度 1.1
www.coursera.org 网页 综合
What Is a Data Strategy and Why Do You Need One? | Coursera
… learn more about importing and working with data, and apply your new skills to projects you can use to build your portfolio. A company’s data strategies encompass its plans for managing, st…
2026-11-02 自动蜘蛛 相关度 1.1
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
… 6.2 Content-Transfer-Encodings Semantics ................ 15 6.3 New Content-Transfer-Encodings ...................... 16 6.4 Interpretation and Use .............................. 16 6.5 Tr…
1996-11-01 自动蜘蛛 相关度 1.1
www.iana.org 网页 综合
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions | RFC Editor
…is memo is to propose an update to Internet RFC 2045 to include a new primary content-type to be known as "model". RFC 2045 [1] describes mechanisms for specifying and describing the format …
1997-01-01 自动蜘蛛 相关度 1.1
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
…1-v1_5) [RFC3447], and ECDSA [DSS]. This document does not define new identifiers; they are taken from [RFC3874], [RFC4055], and [RFC5758]. Additionally, the parameters follow the convention…
2010-01-25 自动蜘蛛 相关度 1.1
第 450 / 451 页