排序 相关度 时间
共 743 条 · 0.361 秒
82搜索为您找到约 743 条结果
www.rfc-editor.org 网页 综合
RFC 5911: New ASN.1 Modules for Cryptographic Message Syntax (CMS) and S/MIME | RFC Editor
… the IESG are a candidate for any level of Internet Standard; see Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2010-06-08 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2012-10-13 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 7519: JSON Web Token (JWT) | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2015-05-19 自动蜘蛛 相关度 3.5
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it …
2017-12-13 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 6211: Cryptographic Message Syntax (CMS) Algorithm Identifier Protection Attribute | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2011-04-05 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 8017: PKCS #1: RSA Cryptography Specifications Version 2.2 | RFC Editor
… the IESG are a candidate for any level of Internet Standard; see Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it …
2016-11-13 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 8410: Algorithm Identifiers for Ed25519, Ed448, X25519, and X448 for Use in the Internet X.509 Public Key Infrastructure | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it …
2018-08-06 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 7522: Security Assertion Markup Language (SAML) 2.0 Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2015-05-19 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 5741: RFC Streams, Headers, and Boilerplates | RFC Editor
…e IAB are not a candidate for any level of Internet Standard; see Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2009-12-24 自动蜘蛛 相关度 3.5
www.rfc-editor.org 网页 综合
RFC 7523: JSON Web Token (JWT) Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it …
2015-05-19 自动蜘蛛 相关度 3.5
第 43 / 75 页