排序 相关度 时间
共 52 条 · 0.168 秒
82搜索为您找到约 52 条结果
www.irtf.org 网页 综合
IRTF Human Rights Protocol Considerations Research Group (HRPC)
…n (partial) loss of functionality and connectivity. As evinced by RFC 1958, the Internet aims to be the global network of networks that provides unfettered connectivity to all users at all t…
2026-11-14 自动蜘蛛 相关度 6.0
www.iana.org 网页 综合
Application for Service Names and User Port Numbers
…t the elements of this form, please read the procedures document (RFC 6335). Please read the following before submitting your request: List the organization, company or individual person res…
2026-11-14 自动蜘蛛 相关度 6.0
www.ietf.org 网页 综合
IETF | Enabling Publishers to Express Preferences for AI Crawlers: An Update on the AIPREF Working Group
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.8
json-schema.org 网页 综合
Code of Conduct
…s is. We reference the IETF BCP 54 "IETF Guidelines for Conduct" (RFC7154) as a guideline. We do not subscribe to its defined Reporting Transgressions of the Guidelines (Appendix A), as JSON…
2026-11-14 自动蜘蛛 相关度 5.8
www.ietf.org 网页 综合
IETF | IETF Areas
…bout the role of the IESG in areas and working groups, please see RFC 3710 ("An IESG charter"), section 6 and RFC 2418 ("IETF Working Group Guidelines and Procedures"). The ART area develops…
2026-11-14 自动蜘蛛 相关度 5.8
www.ietf.org 网页 综合
IETF | Agentic AI communications: Identifying the standards we need
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.8
www.ietf.org 网页 综合
IETF | Preventing Internet Route Hijack with SIDRops Technology
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.8
www.ietf.org 网页 综合
IETF | The new GREEN working group gets ready for an energy efficient Internet
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.8
time.now 网页 综合
Convertidor de Época | Time.now
…ollection. Explore 33 other related tools, including Convertidor de marcas de tiempo, Calculadora de Fechas, Convertidor ISO 8601, Calculadora de duración de fechas and Convertidor RFC 2822.
2026-11-14 自动蜘蛛 相关度 5.7
time.now 网页 综合
Convertisseur d'époque | Time.now
…lection. Explore 33 other related tools, including Convertisseur de timestamp, Calculateur de dates, Convertisseur ISO 8601, Calculateur de durée entre deux dates and Convertisseur RFC 2822.
2026-11-14 自动蜘蛛 相关度 5.6
第 4 / 6 页