排序 相关度 时间
共 3,532 条 · 0.589 秒
82搜索为您找到约 3,532 条结果
www.usenix.org 网页 综合
USENIX Conference Grant Programs | USENIX
…SENIX will not provide multiple grants to a single individual for any event. Applicants should submit a single application for the type of grant for which they are most eligible. Do not subm…
2023-12-11 自动蜘蛛 相关度 1.2
www.llc.org 网页 综合
Business Structures – Different Types and What to Know About Them - LLC.org
…lity for government paperwork, each type of structure comes with many implications, from tax rates to liability implications. Understanding how each business structure works and what it coul…
2023-02-26 自动蜘蛛 相关度 1.2
www.iana.org 网页 综合
RFC 4855: Media Type Registration of RTP Payload Formats | RFC Editor
…ssion. The default channel order is as specified in RFC 3551 [4]. Any payload format, but most likely audio formats, may also include the optional parameters "ptime" to specify the recommend…
2007-02-28 自动蜘蛛 相关度 1.2
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
… RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtained at https://www.rfc-editor.org/info/rfc8259. Bray Standards Tra…
2017-12-13 自动蜘蛛 相关度 1.2
www.rfc-editor.org 网页 综合
RFC 6211: Cryptographic Message Syntax (CMS) Algorithm Identifier Protection Attribute | RFC Editor
… RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it may be obtained at http://www.rfc-editor.org/info/rfc6211. Schaad Standards Tr…
2011-04-05 自动蜘蛛 相关度 1.2
www.rfc-editor.org 网页 综合
RFC 3447: Public-Key Cryptography Standards (PKCS) #1: RSA Cryptography Specifications Version 2.1 | RFC Editor
…e Internet community. It does not specify an Internet standard of any kind. Distribution of this memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2003). All Rights Res…
2003-02-06 自动蜘蛛 相关度 1.2
www.rfc-editor.org 网页 综合
RFC 8410: Algorithm Identifiers for Ed25519, Ed448, X25519, and X448 for Use in the Internet X.509 Public Key Infrastructure | RFC Editor
… RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtained at https://www.rfc-editor.org/info/rfc8410. Copyright Notice C…
2018-08-06 自动蜘蛛 相关度 1.2
www.rfc-editor.org 网页 综合
RFC 7522: Security Assertion Markup Language (SAML) 2.0 Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
… RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it may be obtained at http://www.rfc-editor.org/info/rfc7522. Copyright Notice Co…
2015-05-19 自动蜘蛛 相关度 1.2
www.rfc-editor.org 网页 综合
RFC 7523: JSON Web Token (JWT) Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
… RFC 5741. Information about the current status of this document, any errata, and how to provide feedback on it may be obtained at http://www.rfc-editor.org/info/rfc7523. Copyright Notice Co…
2015-05-19 自动蜘蛛 相关度 1.2
www.rfc-editor.org 网页 综合
RFC 8414: OAuth 2.0 Authorization Server Metadata | RFC Editor
… RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtained at https://www.rfc-editor.org/info/rfc8414. Copyright Notice C…
2018-06-28 自动蜘蛛 相关度 1.2
第 353 / 354 页