排序 相关度 时间
共 827 条 · 0.462 秒
82搜索为您找到约 827 条结果
prometheus.io 网页 综合
Configuration | Prometheus
…is a unified service discovery that supports multiple AWS service types through the role parameter. One of the following role types can be configured to discover targets: The ec2 role discov…
2026-11-13 自动蜘蛛 相关度 4.4
www.nngroup.com 网页 综合
Content Strategy vs. UX Writing - NN/G
…e separate content-strategy efforts dedicated to specific content types. For example, one could have a content-marketing team dedicated to content strategy for marketing content. A different…
2026-11-13 自动蜘蛛 相关度 4.4
spring.io 网页 综合
https://spring.io/projects/reactor/
…tem, including Spring WebFlux, and provides the standard reactive types Flux and Mono. Bootstrap your application with Spring Initializr. VMware offers training and certification to turbo-ch…
2026-11-13 自动蜘蛛 相关度 4.3
www.svix.com 网页 综合
Webhooks for Developer Tools · Svix
…act library to match the rest of your product. Publish your event types with schemas and examples, so developers know what each payload looks like before they write any code. “At my previous…
2026-11-14 自动蜘蛛 相关度 4.3
www.263global.com 网页 综合
Private Network
…to build a private network. ◆ Support hybrid access of various of types of network including SDH dedicated line, Ethernet dedicated line, Internet IPSec tunnel, mobile data private network a…
2026-11-15 自动蜘蛛 相关度 4.3
www.joelonsoftware.com 网页 综合
Progress on the Block Protocol – Joel on Software
…ght now because (a) you can probably think of 1,000,000 more data types like this, and (b) none of these things work right now, because even though almost every web editing environment has a…
2022-12-19 自动蜘蛛 相关度 4.3
www.rfc-editor.org 网页 综合
RFC 7521: Assertion Framework for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…r (or by a privileged administrator). Several authorization grant types are defined to support a wide range of client types and user experiences. OAuth also provides an extensibility mechani…
2015-05-19 自动蜘蛛 相关度 4.3
www.rfc-editor.org 网页 综合
RFC 5652: Cryptographic Message Syntax (CMS) | RFC Editor
…ification ..........................................34 10. Useful Types ..................................................34 10.1. Algorithm Identifier Types ...............................3…
2009-09-17 自动蜘蛛 相关度 4.3
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
…ration ............................................13 2.1. Client Types ..............................................14 2.2. Client Identifier .........................................15 2.…
2012-10-13 自动蜘蛛 相关度 4.3
www.rfc-editor.org 网页 综合
RFC 7522: Security Assertion Markup Language (SAML) 2.0 Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…the client to obtain an access token. Several authorization grant types are defined to support a wide range of client types and user experiences. OAuth also allows for the definition of new …
2015-05-19 自动蜘蛛 相关度 4.3
第 28 / 83 页