排序 相关度 时间
共 266 条 · 0.245 秒
82搜索为您找到约 266 条结果
www.usenix.org 网页 综合
Frequently Asked Questions | USENIX
…ems Principles) and EuroSys. USENIX also serves as a professional society for systems administrators, with its popular LISA (Large Installation Systems Administration) conference. All public…
2013-03-05 自动蜘蛛 相关度 2.9
www.rfc-editor.org 网页 综合
RFC 3986: Uniform Resource Identifier (URI): Generic Syntax | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2005). Abstract A Uniform Resource Identifier (URI) is a compact sequence of characters that identifies an abstract…
2005-01-25 自动蜘蛛 相关度 2.9
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2005). IESG Note This RFC is not a candidate for any level of Internet Standard. The IETF disclaims any knowledge o…
2005-12-23 自动蜘蛛 相关度 2.9
margaridacarvalho.org 网页 综合
Margarida Carvalho
…to reach high social welfare. Journal of the Operational Research Society, Accepted paper, October 2026. (ArXiv version) T. M. Nguyen was a finalist of the 2026 CORS Queueing and Applied Pro…
2026-11-15 自动蜘蛛 相关度 2.9
www.rfc-editor.org 网页 综合
RFC 3447: Public-Key Cryptography Standards (PKCS) #1: RSA Cryptography Specifications Version 2.1 | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2003). All Rights Reserved. Abstract This memo represents a republication of PKCS #1 v2.1 from RSA Laboratories' Pu…
2003-02-06 自动蜘蛛 相关度 2.9
www.rfc-editor.org 网页 综合
RFC 2475: An Architecture for Differentiated Services | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (1998). All Rights Reserved. Abstract This document defines an architecture for implementing scalable service differ…
1998-12-01 自动蜘蛛 相关度 2.9
第 27 / 27 页