排序 相关度 时间
共 270 条 · 0.166 秒
82搜索为您找到约 270 条结果
www.iana.org 网页 综合
RFC 6303: Locally Served DNS Zones | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on BCPs is available in Sect…
2011-07-13 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2010-01-25 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2012-10-13 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 7519: JSON Web Token (JWT) | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2015-05-19 自动蜘蛛 相关度 2.8
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2017-12-13 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 6211: Cryptographic Message Syntax (CMS) Algorithm Identifier Protection Attribute | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2011-04-05 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 8410: Algorithm Identifiers for Ed25519, Ed448, X25519, and X448 for Use in the Internet X.509 Public Key Infrastructure | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2018-08-06 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 7522: Security Assertion Markup Language (SAML) 2.0 Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2015-05-19 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 7523: JSON Web Token (JWT) Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2015-05-19 自动蜘蛛 相关度 2.8
www.rfc-editor.org 网页 综合
RFC 8414: OAuth 2.0 Authorization Server Metadata | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2018-06-28 自动蜘蛛 相关度 2.8
第 27 / 27 页