排序 相关度 时间
共 729 条 · 0.574 秒
82搜索为您找到约 729 条结果
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…ttps://www.rfc-editor.org/info/rfc10082.¶ Copyright (c) 2026 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2026-11-07 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…ttps://www.rfc-editor.org/info/rfc10082.¶ Copyright (c) 2026 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2026-11-01 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…ttps://www.rfc-editor.org/info/rfc10070.¶ Copyright (c) 2026 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2026-11-01 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…ttps://www.rfc-editor.org/info/rfc10069.¶ Copyright (c) 2026 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2026-11-07 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 9002: QUIC Loss Detection and Congestion Control | RFC Editor
…https://www.rfc-editor.org/info/rfc9002.¶ Copyright (c) 2021 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2021-05-27 自动蜘蛛 相关度 4.9
www.iana.org 网页 综合
RFC 7940: Representing Label Generation Rulesets Using XML | RFC Editor
…esets in XML August 2016 Copyright Notice Copyright (c) 2016 IETF Trust and the persons identified as the document authors. All rights reserved. This document is subject to BCP 78 and the IE…
2016-08-10 自动蜘蛛 相关度 4.9
www.iana.org 网页 综合
RFC 8375: Special-Use Domain 'home.arpa.' | RFC Editor
…editor.org/info/rfc8375. Copyright Notice Copyright (c) 2018 IETF Trust and the persons identified as the document authors. All rights reserved. This document is subject to BCP 78 and the IE…
2018-05-17 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…ttps://www.rfc-editor.org/info/rfc10082.¶ Copyright (c) 2026 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2026-11-07 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…ttps://www.rfc-editor.org/info/rfc10069.¶ Copyright (c) 2026 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2026-11-07 自动蜘蛛 相关度 4.9
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…https://www.rfc-editor.org/info/rfc9001.¶ Copyright (c) 2021 IETF Trust and the persons identified as the document authors. All rights reserved.¶ This document is subject to BCP 78 and the I…
2021-05-27 自动蜘蛛 相关度 4.9
第 26 / 73 页