排序 相关度 时间
共 266 条 · 0.312 秒
82搜索为您找到约 266 条结果
www.coursera.org 网页 综合
The History of AI: A Timeline of Artificial Intelligence | Coursera
… Conference on AI was held in 1977 and again in 1979, but a more cohesive society had yet to arise. The American Association of Artificial Intelligence was formed in the 1980s to fill that g
2026-04-22 自动蜘蛛 相关度 3.0
www.opentech.fund 网页 综合
Internet Freedom Fund | OTF
…able access to technologies and improving digital literacy across society. The OTF program is focused on assisting those exposed to censorship or surveillance in repressive environments. Leg…
2023-02-03 自动蜘蛛 相关度 3.0
www.anthropic.com 网页 综合
Challenges in red teaming AI systems \ Anthropic
…uch as those that pose severe harm to people or negatively impact society, warrant sophisticated red team methods and collaboration with external subject matter experts. Within the Trust & S…
2024-06-12 自动蜘蛛 相关度 3.0
www.anthropic.com 网页 综合
Fable 5's cyber safeguards and our jailbreak framework \ Anthropic
…is to spark a helpful discussion across academia, industry, civil society, and government about how and where these lines should be drawn. We welcome feedback and critique on this framework …
2026-07-02 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 3172: Management Guidelines & Operational Requirements for the Address and Routing Parameter Area Domain ("arpa") | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2001). All Rights Reserved. Abstract This memo describes the management and operational requirements for the addres…
2001-09-01 自动蜘蛛 相关度 3.0
www.usenix.org 网页 综合
Flame Award | USENIX
…nt Award for founding and maintaining tuhs.org, The Unix Heritage Society, which for three decades has provided a forum for discussion of the history of Unix and a repository that collects, …
2011-12-06 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 3743: Joint Engineering Team (JET) Guidelines for Internationalized Domain Names (IDN) Registration and Administration for Chinese, Japanese, and Korean | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2004). All Rights Reserved. IESG Note The IESG congratulates the Joint Engineering Team (JET) on developing mechani…
2004-04-14 自动蜘蛛 相关度 3.0
www.spi-inc.org 网页 综合
Certificate of incorporation
… section 236 of the Education Law, library, museum, or historical society, or to maintain an historic site. This consent to filing shall not be deemed to be or to take the place of registrat…
2026-03-03 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 3260: New Terminology and Clarifications for Diffserv | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2002). All Rights Reserved. Abstract This memo captures Diffserv working group agreements concerning new and improv…
2002-04-01 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 4289: Multipurpose Internet Mail Extensions (MIME) Part Four: Registration Procedures | RFC Editor
…is memo is unlimited. Copyright Notice Copyright (C) The Internet Society (2005). Abstract This document specifies IANA registration procedures for MIME external body access types and conten…
2005-12-12 自动蜘蛛 相关度 2.8
第 26 / 27 页