排序 相关度 时间
共 271 条 · 0.233 秒
82搜索为您找到约 271 条结果
www.iana.org 网页 综合
RFC 7940: Representing Label Generation Rulesets Using XML | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2016-08-10 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 6335: Internet Assigned Numbers Authority (IANA) Procedures for the Management of the Service Name and Transport Protocol Port Number Registry | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on BCPs is available in Sect…
2011-08-31 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 7793: Adding 100.64.0.0/10 Prefixes to the IPv4 Locally-Served DNS Zones Registry | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on BCPs is available in Sect…
2016-05-12 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 8375: Special-Use Domain 'home.arpa.' | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2018-05-17 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2026-11-07 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2026-11-07 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2021-05-27 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2021-05-27 自动蜘蛛 相关度 3.0
devblogs.microsoft.com 网页 综合
Microsoft Agent Framework - Building Blocks for AI Part 3 - .NET Blog
…writer produces a draft, the critic evaluates it, and if it isn’t approved, the draft goes back to the writer for revision. This loop continues until the critic is satisfied. Of course, for …
2026-05-04 自动蜘蛛 相关度 3.0
www.spi-inc.org 网页 综合
By-laws
…t 35% of eligible voters. All votes (unless otherwise stated) are approved by a simple majority (50%) of voters being in favor of the issue in question. At any regular or special meeting if …
2026-09-16 自动蜘蛛 相关度 3.0
第 25 / 28 页