排序 相关度 时间
共 271 条 · 0.201 秒
82搜索为您找到约 271 条结果
about.gitlab.com 网页 综合
Security at machine speed. Control at every step.
…ity policies need to be enforced. Changes need to be reviewed and approved. And eventually, the fix needs to reach production safely. This is where I believe the next major shift in applicat…
2026-10-28 自动蜘蛛 相关度 3.0
www.cncf.io 网页 综合
How cloud native goes AI native | CNCF
…at died before production at least died as line items someone had approved. Now starting is nearly free, so vastly more gets started, and the fraction that finishes has fallen accordingly. I…
2026-09-09 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 9031: Constrained Join Protocol (CoJP) for 6TiSCH | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2021-05-29 自动蜘蛛 相关度 3.0
www.iana.org 网页 综合
RFC 8126: Guidelines for Writing an IANA Considerations Section in RFCs | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on BCPs is available in Sect…
2017-06-20 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2026-11-07 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2026-11-01 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2026-11-01 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2026-11-07 自动蜘蛛 相关度 3.0
www.rfc-editor.org 网页 综合
RFC 9002: QUIC Loss Detection and Congestion Control | RFC Editor
…of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is ava…
2021-05-27 自动蜘蛛 相关度 3.0
www.usenix.org 网页 综合
Code of Conduct for USENIX Events and Online Community Spaces | USENIX
As approved by the USENIX Board of Directors on January 22, 2025 USENIX is committed to providing a safe and enjoyable experience for all participants in its communities by offering an envir…
2014-07-31 自动蜘蛛 相关度 3.0
第 24 / 28 页