排序 相关度 时间
共 200 条 · 0.077 秒
82搜索为您找到约 200 条结果
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2026-11-07 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS)
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2026-11-01 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2026-11-01 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2026-11-07 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 9002: QUIC Loss Detection and Congestion Control | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2021-05-27 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2026-11-07 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2026-11-07 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2021-05-27 自动蜘蛛 相关度 3.1
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…ent.¶ This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for pub…
2021-05-27 自动蜘蛛 相关度 3.1
www.iana.org 网页 综合
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions | RFC Editor
…aling or calibration factors which are related to physical units (force, momentum, time, velocity, acceleration, size, etc.). Thus, an IGES file will specify a building of non-arbitrary size…
1997-01-01 自动蜘蛛 相关度 3.0
第 20 / 20 页